<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html itemtype="http://schema.org/NewsArticle" itemscope>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="icon" href="/img/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />

<link rel="stylesheet" href="/css/screenbundle.css?v=2" type="text/css" media="screen" />


<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />


    
  <!-- Web Preview -->
  <!--
  <link rel="stylesheet" type="text/css" href="/css/preview/web-preview.css" />
  <script type="text/javascript" src="/js/preview/swfobject.js"></script>
  <script type="text/javascript" src="/messages.js?locale=fr"></script>
  <script type="text/javascript" src="/js/preview/web-preview.js"></script>
  <script type="text/javascript" src="/js/flash/extMouseWheel.js"></script>
  -->
  <link itemprop="mainEntityOfPage" content="https://www.wsws.org/fr/articles/2019/02/18/espa-f18.html" />
  <meta property="og:url" content="https://www.wsws.org/fr/articles/2019/02/18/espa-f18.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Le gouvernement espagnol tombe sur fond de crise catalane" />
  <meta property="og:description" content="Les principaux partis mèneront la campagne électorale la plus à droite en Espagne depuis la Transition de 1978 qui a instauré le pouvoir parlementaire, sous couvert de combattre le séparatisme catalan." />
  
    <meta itemprop="image" content="https://www.wsws.org/img/open-graph-icon.png" />
    <meta property="og:image" content="https://www.wsws.org/img/open-graph-icon.png" />
  
  <link rel="canonical" href="https://www.wsws.org/fr/articles/2019/02/18/espa-f18.html" />

  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <link rel="stylesheet" href="/css/smallscreen.css?v=2" type="text/css" media="screen" />

    
    <title>Le gouvernement espagnol tombe sur fond de crise catalane - World Socialist Web Site</title>
    <meta name="id" content="200547a4-0caa-4520-a10c-3230249e983O"/>
    <meta name="language" content="fr"/>
    <meta name="date" content="2019-02-18"/>
    <meta itemprop="datePublished" content="2019-02-17T23:00:00Z"/>
    <meta name="keywords" content="Pedro Sánchez, PSOE, Podemos, élections anticipées, Catalogne, chute du gouvernement espagnole, nationalistes, fascisme, Etat policier, séparatisme"/>
    <meta name="ranking" content="10"/>
    
    <meta itemprop="headline" name="headline" content="Le gouvernement espagnol tombe sur fond de crise catalane"/>
    
    <meta itemprop="description" name="description" content="Les principaux partis mèneront la campagne électorale la plus à droite en Espagne depuis la Transition de 1978 qui a instauré le pouvoir parlementaire, sous couvert de combattre le séparatisme catalan."/>
    <meta itemprop="author" name="author" content="Alejandro López"/>
    
    <meta name="category" content="eu-span"/>
    <meta name="category" content="europe"/>
    


    <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.wsws.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer']);
  _paq.push(['trackVisibleContentImpressions']);
  if (document.title.substr(0,"Page introuvable".length) == "Page introuvable") {
    _paq.push(["setDocumentTitle", "404/URL = " + String(document.location.pathname+document.location.search).replace(/\//g,"%2f") + "/From = " + String(document.referrer).replace(/\//g,"%2f")]);
  }
  (function() {
    var u="https://piwik.wsws.org/analytics/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- SharpSpring -->
<script type="text/javascript">
  var _ss = _ss || [];
  _ss.push(['_setDomain', 'https://koi-3QNFSIOXWE.marketingautomation.services/net']);
  _ss.push(['_setAccount', 'KOI-426ZEC4V4Y']);
  _ss.push(['_trackPageView']);
  (function() {
    var ss = document.createElement('script');
    ss.type = 'text/javascript'; ss.async = true;
    ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QNFSIOXWE.marketingautomation.services/client/ss.js?ver=1.1.1';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ss, scr);
  })();
</script>
<!-- End SharpSpring Code -->
<script type="text/javascript">
var gaProperty = 'UA-121098080-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=wsws.org';
  window[disableStr] = true;
  
    alert('Google Analytics was deactivated.');
  
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121098080-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-121098080-1', { 'anonymize_ip': true });
</script>

  </head>
  
    <body>
  
    
      <div id="topbar" class="clearfix">
  <div id="options">
    <ul class="sitenavi">
	    <li class="noborder"><a class="active" href="/">WSWS</a></li>
	    
        
	         <li><a href="/fr/special/icfi.html">ICFI</a></li>
        
	      <li><a href="http://www.mehring.com/">Mehring Books</a></li>
	    
	  </ul>
	  <ul class="sitetools">
	    
	    
	      <li class="language">
  	      <select id="language" name="language">
  	      	<option value="">D&#39;autres langues</option>
              
                <option value="/af/">Afrikaans</option>
              
                <option value="/ar/">&gt;العربية</option>
              
                <option value="/de/cz/">Čeština</option>
              
                <option value="/de/">Deutsch</option>
              
                <option value="/el/">Ελληνικά</option>
              
                <option value="/en/">English</option>
              
                <option value="/es/">Español</option>
              
                <option value="/fa/">فارسی</option>
              
                <option value="/fr/">Français</option>
              
                <option value="/id/">Bahasa Indonesia</option>
              
                <option value="/it/">Italiano</option>
              
                <option value="/nl/">Nederlands</option>
              
                <option value="/no/">Norsk</option>
              
                <option value="/pl/">Polski</option>
              
                <option value="/pt/">Português</option>
              
                <option value="/ro/">Română</option>
              
                <option value="/ru/">Русский</option>
              
                <option value="/sh/">Srpskohrvatski</option>
              
                <option value="/sinhala/">Sinhalese</option>
              
                <option value="/tamil/">தமிழ்</option>
              
                <option value="/tr/">Türkçe</option>
              
                <option value="/ur/">اُردُو‎</option>
              
                <option value="/zh/index.shtml">中文</option>
              
  	      </select>
        </li>
      
	  </ul>
  </div>
</div>

    
	  <div id="header" class="clearfix">
	    
        <div id="title" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
  <a href="/"><img itemprop="logo" src="/img/title.png" width="450" height="35" border="0" style="margin-bottom:5px;" /></a>
  <h1 itemprop="name">World Socialist Web Site</h1>
  
  <a href="/" style="padding-left:20px;"><img src="/img/logo.png" width="190" height="40" border="0" /></a>
  <span>wsws.org</span>
  <h2>Publié par le Comité international de la Quatrième Internationale (CIQI)</h2>
</div>

      
	    
  <!-- locale is: fr -->
<form id="search" name="search" action="/fr/search.html" method="get">
  <input type="hidden" value="" name="sectionId" />
  <input type="hidden" value="100" name="maxResults" />
  <input type="text" class="text" value="Rechercher dans le WSWS" name="phrase" maxlength="100" onFocus="focusSearchField(this, 'Rechercher dans le WSWS');" onblur="blurSearchField(this, 'Rechercher dans le WSWS');"/>&nbsp;
  <input type="submit" name="submit" class="send" value="Search" />
  <a href="/fr/search.html">Cliquez ici pour la recherche avancée »</a>
</form>


    </div>
	  
      
        
  <div id="navigation" class="clearfix">
  <ul>
    <li><a href="/fr/" accesskey="1">Aujourd'hui</a></li>
    <li><a href="/fr/topics/site_area/perspectives/index.html">Perspectives</a></li>
    <li>
      <a href="/fr/topics/site_area/news/index.html">Nouvelles et analyses</a>
      <ul>
        <li><a href="/fr/topics/country/united-states/index.html">Etats-Unis</a></li>
        <li><a href="/fr/topics/country/na-can/index.html">Canada</a></li>
        <li><a href="/fr/topics/region/central-americas/index.html">Amérique centrale</a></li>
        <li><a href="/fr/topics/region/americas/index.html">Amérique du Sud</a></li>
        <li><a href="/fr/topics/continent/asia/index.html">Asie</a></li>
        <li><a href="/fr/topics/region/aus/index.html">Australie et Nouvelle-Zélande</a></li>
        <li><a href="/fr/topics/continent/europe/index.html">Europe</a></li>
        <li><a href="/fr/topics/continent/africa/index.html">Afrique</a></li>
        <li><a href="/fr/topics/region/mideast/index.html">Moyen-Orient</a></li>
      </ul>
    </li>
    <li>
      <a href="/fr/topics/site_area/world/index.html">Economie</a>
    </li>
    <li>
      <a href="/fr/topics/site_area/arts/index.html">Art et Culture</a>
    </li>
    <li>
      <a href="/fr/topics/site_area/history/index.html">Histoire</a>
    </li>
    <li>
      <a href="/fr/topics/site_area/philos/index.html">Philosophie</a>
    </li>
    <li>
      <a href="/fr/topics/site_area/workers/index.html">Luttes ouvrières</a>
    </li>
    <li><a href="/fr/special/feature/ciqi-documents.html">Documents du CIQI</a></li>
    <li><a href="/fr/articles/" accesskey="1">Archive</a></li>
  </ul>
</div>



      
    

    
  <!-- locale is: en -->
  <div id="page" class="clearfix">
    <div id="content">
      <h3 class="nomargin">&nbsp;</h3>
      
        <div id="tools" class="clearfix">
  <ul class="tools">
    <li class="noborder"><a class="print" href="/fr/articles/2019/02/18/espa-f18.html?view=print" target="_blank">Imprimer</a></li>
    
    
      <li><a class="feedback" href="/fr/special/contact.html?u=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;t=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane">Commenter</a></li>
    
    <li>
      <a class="share" href="#">Share »</a>
      <ul>
        <li class="noborder"><a class="share-facebook" rel="nofollow" href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;t=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane" target="_blank">Facebook</a></li>
        <li><a class="share-twitter" rel="nofollow" href="http://twitter.com/share?original_referer=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;text=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane&amp;url=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html" target="_blank">Twitter</a></li>
        <li><a class="share-digg" rel="nofollow" href="http://digg.com/submit?phase=2&amp;bodytext=&amp;tags=&amp;url=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;title=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane" target="_blank">Digg</a></li>
        <li><a class="share-reddit" rel="nofollow" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;title=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane" target="_blank">Reddit</a></li>
        <li><a class="share-delicious" rel="nofollow" href="http://delicious.com/post?v=2&amp;notes=&amp;tags=&amp;url=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;title=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane" target="_blank">Delicious</a></li>
        <li><a class="share-stumble" rel="nofollow" href="http://stumbleupon.com/submit?url=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;title=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane" target="_blank">StumbleUpon</a></li>
        <li><a class="share-blogger" rel="nofollow" href="http://blogger.com/blog_this.pyra?t&amp;u=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;n=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane" target="_blank">Blogger</a></li>
        
          <li><a class="share-email" rel="nofollow" href="/en/special/sendlink.html?u=http%3A%2F%2Fwww.wsws.org%2Ffr%2Farticles%2F2019%2F02%2F18%2Fespa-f18.html&amp;t=Le%20gouvernement%20espagnol%20tombe%20sur%20fond%20de%20crise%20catalane">E-Mail</a></li>
        
      </ul>
    </li>
  </ul>
</div>

      
      
  
<h2>Le gouvernement espagnol tombe sur fond de crise catalane</h2>

<h5>
  
    Par
    Alejandro López
    <br />
  
  
    18 février 2019
  
</h5>



<p>Vendredi, deux jours après que son budget a été rejeté par le Congrès, le Premier ministre espagnol du Parti socialiste (PSOE), Pedro Sánchez, a convoqué des élections législatives anticipées pour le 28 avril. Le gouvernement de Sanchez, le plus bref gouvernement depuis la transition du régime fasciste au régime démocratique parlementaire en 1978, est tombé en raison des poursuites engagées par l’État contre les prisonniers politiques catalans qui ont organisé ou soutenu le référendum sur l'indépendance du 1er octobre 2017. Ils risquent jusqu'à 25 ans de prison sur des fausses accusations d'avoir incité de la violence lors du référendum.</p><p>Sánchez a critiqué les parlementaires nationalistes catalans qui ont voté contre son budget en guise de représailles pour son procès contre les prisonniers nationalistes catalans. «Lorsque certains partis bloquent la prise de décisions, il est nécessaire de convoquer de nouvelles élections», a-t-il déclaré. «Il y a des défaites parlementaires qui sont des victoires sociales», a-t-il ajouté, affirmant que les mesures soi-disant progressistes inscrites dans le budget et abandonnées par le PSOE signifiaient que «les citoyens ont vu ce que nous voulions pour le pays».</p><p>D'autres responsables du PSOE ont déclaré être heureux d'abandonner le budget pour mieux se concentrer sur les attaques contre les nationalistes catalans. «C'est dommage que le budget n'ait pas été approuvé, mais paradoxalement, grâce à cela, nous avons maintenant une ligne. La droite ne peut pas nous lancer à la figure l’accusation que nous entretenions des sympathies pour les séparatistes. Cela a été quelque chose qui nous a fait mal et qui a provoqué de l'incertitude dans certaines couches de notre électorat», a déclaré un maire PSOE de premier plan à <em>El Pais</em>.</p><p>Le PSOE ouvre la porte à la campagne la plus à droite depuis 1978, au cours de laquelle l'imposition de l'austérité et d’un État policier va être poursuivie sous couvert de l'opposition au séparatisme catalan. Les élections de 2015 et 2016 ont donné lieu à des parlements sans majorités, les votes se partageant entre le PSOE, le Parti populaire de droite (PP), les Citoyens (C) et Podemos. Maintenant, alors que le PSOE dénonce les nationalistes catalans, le PP vise à réunir une étroite majorité de droite sur la base d'une coalition anti-catalane avec les Citoyens et le nouveau parti pro-fasciste VOX.</p><p>Le chef de VOX, Santiago Abascal, a déclaré que «l'Espagne vivante», comme il appelle ses partisans, «a finalement vaincu une législature infâme». Il a également dénoncé l’ancien gouvernement PP de Mariano Rajoy comme «incompétent et lâche», pour avoir échoué à réprimer plus violemment le référendum sur l'indépendance de la Catalogne.</p><p>Ce commentaire d'Abascal, qui a défendu le bilan génocidaire de l'armée fasciste de Francisco Franco pendant la guerre civile espagnole, souligne que VOX parle au nom des factions de la bourgeoisie qui prépare une répression militaire de la population.</p><p>Sous le mandat de Rajoy, Madrid envoya 16.000 policiers pour attaquer violemment les électeurs lors du référendum sur l'indépendance de la Catalogne, y compris les personnes âgées, faisant plus de 1000 blessés. Il a ensuite emprisonné des politiciens nationalistes catalans en attente d’un procès et dissous l’exécutif catalan élu, en utilisant l'article 155 de la Constitution de 1978 pour le remplacer par un exécutif nommé par Madrid. Au plus fort de la crise, le PP menaçait d’une intervention militaire directe en Catalogne. Néanmoins, Abascal critique ce bilan comme étant insuffisant.</p><p>Le chef du PP, Pablo Casado, a qualifié son parti de «force tranquille et modérée», soulignant qu'il collaborerait avec Citoyens et VOX pour constituer une majorité. Citant le «pacte andalou» dans lequel les trois partis ont formé une alliance gouvernementale régionale en Andalousie, il a souligné que le PP ne créerait pas de «cordon sanitaire» le séparant de la position explicitement franquiste de VOX. «Les cordons sanitaires se retournent toujours contre ceux qui les construisent», a commenté Casado, ajoutant qu'il combattait le «Front populaire», c'est-à-dire le gouvernement qui fut renversé par le coup d'État et la guerre civile de Franco.</p><p>Au cours des dernières semaines, Casado a également lancé un flot d'injures hystériques contre Sánchez, le traitant de «criminel», de «menteur compulsif», «illégitime», de «squatteur» et coupable de «haute trahison».</p><p>De même, le dirigeant du parti Citoyens, Albert Rivera, a exigé que «tous les candidats se positionnent» sur la question catalane. Il a ajouté que s'il était élu, il «promettrait de ne pas pardonner les conspirateurs du coup d’État», c'est-à-dire les dirigeants catalans poursuivis. Il a mise en garde contre un éventuel nouveau «gouvernement Frankenstein», avec le dirigeant de Podemos, Pablo Iglesias «en tant que vice-Premier ministre chargé de l'économie espagnole et où les séparatistes décideront de la manière dont mon pays devrait être gouverné.»</p><p>Le principal danger dans cette situation est que la classe ouvrière n'est pas pleinement consciente de la menace de la mise en place d’un régime militaro-policier. L'Union européenne (UE) ne s'oppose pas à la légitimation du franquisme, et ce qui se fait passer pour une opposition au sein de l'<em>establishment </em>politique espagnol est soit de partisans ouverts de la droite, soit d'une indifférence politique.</p><p>Mercredi, Sánchez a accusé Citoyens et le PP de ne pas avoir démontré la même «loyauté» envers le gouvernement qu'il avait lui-même manifestée à l’égard du gouvernement. conservateur précédent: «Le gouvernement du PP avait la loyauté institutionnelle des socialistes. Mais ils n'étaient pas loyaux, pas seulement envers nous, mais envers l'Espagne. […]Nous avons été prêts à faire des compromis avec ceux qui pensent différemment. Nous sommes pro-européens, progressistes, de gauche et aucun pays de l'OCDE n'a eu plus de femmes ministres que nous».</p><p>Au gouvernement, le PSOE était pratiquement impossible à distinguer du PP. Son programme fondamental consistait à renforcer l'austérité contre la classe ouvrière, à accélérer le militarisme au service des ambitions géostratégiques de l'Espagne et à stabiliser l'État après la crise de la tentative d’indépendance de la Catalogne.</p><p>En ce qui concerne les droits démocratiques, il a poursuivi la répression du PP. Il a approuvé les «retours à chaud» de migrants sans papiers – les expulsions rapides qui contournent les lois sur l'immigration – aux frontières sud de Ceuta et Melilla, et a défendu la loi antidémocratique sur la Sécurité publique, mieux connue sous son surnom de «loi bâillon». Au sujet du procès contre les indépendantistes catalans, le gouvernement Sánchez a ordonné aux avocats de l'État d'inculper les nationalistes emprisonnés pour sédition, passible d'une peine de 15 ans d’emprisonnement.</p><p>Podemos a clairement fait savoir qu'il n'opposera aucune opposition sérieuse à la campagne de droite. Au contraire, il prétend frauduleusement que le gouvernement PSOE soutenu par Podemos a été un succès. Irene Montero, porte-parole parlementaire de Podemos, a déclaré que «les budgets les plus progressistes sur le plan social de l'histoire» étaient la principale réussite de ce gouvernement. Mais les projets d'augmentation du salaire minimum, la fin de la «loi bâillon» interdisant l’enregistrement vidéo de la répression policière des manifestations, et les subventions pour les chômeurs âgés – dont beaucoup étaient inclus dans le budget rejeté – ne verront pas le jour après le vote sur le budget de cette semaine.</p><p>Elle a déclaré que Podemos et le PSOE avaient, «Au cours des huit derniers mois… agi pour réaliser des choses exigées que des millions de gens qui n’ont pas renoncé ». En fait, le vote pour le PSOE et Podemos s’est effondré lors des dernières élections organisées dans la plus populeuse région de l’Espagne qui est l’Andalousie, lorsque des centaines de milliers de personnes ont refusé de soutenir ces partis et ont préféré s’abstenir.</p><p>Selon Montero, toutefois, Sánchez aurait commis la plus grave erreur de ne pas avoir intégré Podemos dans son gouvernement. Cela aurait produit un «gouvernement stable et solide avec lequel se présenter en Europe». Elle a également attaqué les nationalistes catalans pour n'avoir pas soutenu le gouvernement du PSOE, affirmant avec cynisme que Sánchez était «le meilleur garant d'un dialogue honnête et sensé avec la Catalogne ».</p><p>Interrogé sur d'éventuels accords à la sortie des urnes pour former un gouvernement, Montero a déclaré que Podemos «parlerait à tous les représentants légitimes des citoyens», ouvrant ainsi la porte à des alliances avec tous les partis.</p><p>Rien ne démasque plus clairement l'attitude complaisante et indifférente de Podemos face aux dangers auxquels la classe ouvrière est confrontée, que l'annonce faite par Montero que son partenaire, Iglesias, resterait en congé de paternité pendant la campagne, dans laquelle il est le principal candidat de Podemos. Elle a affirmé que c'était une façon de montrer le «genre d'Espagne que nous voulons», un pays dans lequel les hommes et femmes partagent les tâches ménagères. En fait, cela souligne que Podemos est en grande partie indifférent à la tendance à la mise en place d’un État policier en Espagne, contre laquelle il n'a pas l'intention de se battre sérieusement.</p><p>(Article paru en anglais le 16 février 2019)</p>


  







      
  


      
    </div>
    <div id="sidebar">
      <div class="column">
        
  <div class="infobox">
  <h3>Aujourd&#39;hui</h3>
  
    <ul>
      
      <li>
        <a href="/fr/articles/2019/02/19/gile-f19.html">Acte 14: les «gilets jaunes» veulent plus d’égalité sociale et de démocratie</a>
      </li>
      
      <li>
        <a href="/fr/articles/2019/02/19/barc-f19.html">Deux cent mille manifestants à Barcelone contre le procès-spectacle des séparatistes catalans</a>
      </li>
      
      <li>
        <a href="/fr/articles/2019/02/19/fran-f19.html">Les médias dénoncent les «gilets jaunes» après l’incident avec Finkelkraut</a>
      </li>
      
      <li>
        <a href="/fr/articles/2019/02/19/pers-f19.html">Les conflits impérialistes dominent la Conférence de Munich sur la sécurité</a>
      </li>
      
      <li>
        <a href="/fr/articles/2019/02/19/mehg-f19.html">Cent ans depuis la mort de Franz Mehring</a>
      </li>
      
    </ul>
  
  <p style="text-align:right;"><a href="/fr/">d&#39;autres articles &raquo;</a></p>
</div>


        
        
  
  
    <div class="infobox">
      <h3>Espagne</h3>
      <ul>
        
          <li>
            <a href="/fr/articles/2019/02/19/barc-f19.html">Deux cent mille manifestants à Barcelone contre le procès-spectacle des séparatistes catalans</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/18/espa-f18.html">Le gouvernement espagnol tombe sur fond de crise catalane</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/16/pers-f16.html">Le lynchage juridique des nationalistes catalans et le danger néofasciste en Espagne</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/12/madr-f12.html">Des milliers de personnes assistent à une manifestation anticatalane de droite à Madrid</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/05/pven-f05.html">Le gouvernement du Parti socialiste espagnol soutient le coup d’État mené par les États-Unis au Venezuela</a>
          </li>
        
      </ul>
      <p style="text-align:right;"><a href="/fr/topics/country/eu-span/">d&#39;autres articles &raquo;</a></p>
    </div>
  

  
    <div class="infobox">
      <h3>Europe</h3>
      <ul>
        
          <li>
            <a href="/fr/articles/2019/02/19/barc-f19.html">Deux cent mille manifestants à Barcelone contre le procès-spectacle des séparatistes catalans</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/19/pers-f19.html">Les conflits impérialistes dominent la Conférence de Munich sur la sécurité</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/18/espa-f18.html">Le gouvernement espagnol tombe sur fond de crise catalane</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/16/some-f16.html">Sommet de guerre à Varsovie</a>
          </li>
        
          <li>
            <a href="/fr/articles/2019/02/16/pers-f16.html">Le lynchage juridique des nationalistes catalans et le danger néofasciste en Espagne</a>
          </li>
        
      </ul>
      <p style="text-align:right;"><a href="/fr/topics/continent/europe/">d&#39;autres articles &raquo;</a></p>
    </div>
  



      </div>
      <div class="column">
        
          
  
    <div class="infobox">
  <a href="/fr/special/contact.html"><img src="/fr/media/photos/legacy/fr/2017/join_PES.jpg"></a>
</div>
  

  
    <div class="infobox">
  <h3>Comité international de la Quatrième Internationale</h3>
  <ul>
	<li><a href="/fr/articles/2016/11/ciqi-n15.html">Le Comité International de la Quatrième Internationale fonde sa section française, le Parti de l'égalité socialiste</a></li>
	<li><a href="/fr/articles/2016/11/pers-n15.html">Construisons le Parti de l'égalité socialiste (France)!</a></li>
  </ul>
</div>
  

  
    <div class="infobox">
      <h3>Perspectives récentes</h3>
      <ul>
        
          
            <li><a href="/fr/articles/2019/02/19/fran-f19.html#pk_campaign=sidebar&pk_kwd=perspectives">Les médias dénoncent les «gilets jaunes» après l’incident avec Finkelkraut (19.02.2019)</a></li>
          
        
          
            <li><a href="/fr/articles/2019/02/19/pers-f19.html#pk_campaign=sidebar&pk_kwd=perspectives">Les conflits impérialistes dominent la Conférence de Munich sur la sécurité (19.02.2019)</a></li>
          
        
          
            <li><a href="/fr/articles/2019/02/18/pers-f18.html#pk_campaign=sidebar&pk_kwd=perspectives">Un pas vers la dictature présidentielle (18.02.2019)</a></li>
          
        
          
            <li><a href="/fr/articles/2019/02/16/some-f16.html#pk_campaign=sidebar&pk_kwd=perspectives">Sommet de guerre à Varsovie (16.02.2019)</a></li>
          
        
          
            <li><a href="/fr/articles/2019/02/16/pers-f16.html#pk_campaign=sidebar&pk_kwd=perspectives">Le lynchage juridique des nationalistes catalans et le danger néofasciste en Espagne (16.02.2019)</a></li>
          
        
      </ul>
    </div>
  

  
    <div class="infobox">
  <a href="/fr/articles/2014/07/ciqi-j05.html"><img src="/fr/media/photos/legacy/fr/2014/CiqiRes-sidebar.jpg" width="198" height="293"></a>
  <ul>
    <li><a href="/fr/articles/2014/09/dnor-s05.html">Avant-propos à La Révolution russe et le XXe siècle inachevé</a></li>
    <li><a href="/fr/articles/2014/08/gaza-a12.html">Il faut s'opposer à l’assaut d'Israël contre Gaza!</a></li>
    <li><a href="/fr/articles/2014/07/pers-j31.html">Etes-vous prêt pour une guerre nucléaire?</a></li>
    <li><a href="/fr/articles/2014/08/pers-a08.html">Washington se prépare à une guerre mondiale</a></li>
    <li><a href="/fr/articles/2014/04/pers-a25.html">Washington veut-il la guerre avec la Russie ?</a></li>
    <li><a href="/fr/articles/2014/06/pers-j30.html">Cent ans depuis Sarajevo</a></li>
    <li><a href="/fr/articles/2014/07/pers-j01.html">Qui est responsable des catastrophes au Moyen-Orient ?</a></li>
    <li><a href="/fr/articles/2014/06/moss-j13.html">La chute de Mossoul et les crimes de l’impérialisme</a></li>
    <li><a href="/fr/articles/2013/09/gang-s10.html">Le gangstérisme international et la course à la guerre de Washington contre la Syrie</a></li>
  </ul>
</div>

<div class="infobox">
  <a href="/fr/articles/2013/09/quat-s11.html"><img src="/fr/media/photos/legacy/fr/2013/FI_75yrs.jpg" width="198" height="230"></a>
</div>

<div class="infobox">
  <h3>Documents importants</h3>
  <ul>
    <li><a href="/fr/articles/2012/mai2012/queb-m23.shtml">Québec : Une loi digne d’un État policier est votée pour réprimer la grève étudiante</a></li>
    <li><a href="/fr/special/elec2012.shtml">Les élections présidentielles françaises de 2012</a></li>
    <li><a href="/fr/articles/2012/mai2012/pers-m18.shtml">La Grèce et la crise mondiale du capitalisme</a></li>
    <li><a href="/fr/articles/2012/jan2012/pers-j11.shtml">La nouvelle année commence</a></li>
    <li><a href="/fr/articles/2011/dec2011/egyp-d10.shtml">Le rôle contre-révolutionnaire de la pseudo-gauche égyptienne</a></li>
    <li><a href="/fr/articles/2010/mar2010/grec-m20.shtml">La crise de la dette grecque signale une nouvelle étape de la lutte des classes</a></li>
	<li><a href="/fr/special/70ans2gm.shtml">Il y a 70 ans la 2e guerre mondiale</a></li>
	<li><a href="/fr/articles/2009/fev2009/npaf-f05.shtml">France : quelle est la nature du Nouveau Parti anticapitaliste formé par la LCR ?</a></li>
	<li><a href="/fr/special/sep2007.shtml">L’école d’été 2007 du PES (USA)</a></li>
	<li><a href="/fr/articles/2012/mai2012/ruse-m31.shtml">90 ans depuis la Révolution russe: l’avenir du socialisme dans le 21e siècle</a></li>
	<li><a href="/fr/special/sep2005.shtml">L’école d’été 2005 du PES (USA)</a></li>
	<li><a href="/fr/special/elec2002.shtml">Documents de l’élection française de 2002</a></li>
	<li><a href="/fr/articles/1998/jan1998/marx-j10.shtml">Le marxisme et les syndicats</a></li>
	<li><a href="/fr/special/fran1968.shtml">1968 : Grève générale et révolte étudiante en France</a></li>
	<li><a href="/fr/articles/2012/mai2012/cast-m31.shtml">Le castrisme et la politique nationaliste petite-bourgeoise</a></li>
	<li><a href="/fr/articles/2012/mai2012/trot-m31.shtml">Pour une réévaluation de l'héritage de Trotsky et de sa place dans l'histoire du XXe siècle</a></li>
	<li><a href="/fr/articles/2012/mai2012/equa-m31.shtml">L'égalité, les droits de l'Homme et la naissance du socialisme</a></li>
	<li><a href="/fr/articles/2007/dec2007/bolc-d07.shtml">Les bolcheviques au pouvoir – Une importante étude par le professeur Alexandre Rabinowitch sur la première année de pouvoir soviétique à Saint-Pétersbourg</a></li>
	<li><a href="/fr/special/sep2008.shtml">Documents du Congrès fondateur du Parti de l’égalité socialiste</a></li>
	<li><a href="/francais/heritage/heritage/chapitre1-35/29sept01_intro.shtml">L'héritage que nous défendons – Une contribution à l'histoire de la Quatrième Internationale</a></li>
    <li><a href="/francais/hiscul/WRP/WRP_full.shtml">Comment le Workers Revolutionary Party a trahi le trotskysme 1973-1985</a></li>
    <li><a href="/francais/News/2009/nov2009/bsa1-n13.shtml"><em>Vingt ans depuis la chute du Mur de Berlin</em><br>Déclaration du Bund Sozialistischer Arbeiter, 18 octobre 1989<br><em>Il faut renverser la bureaucratie stalinienne! Il faut construire des conseils ouvriers en Allemagne de l’Est !</em></a></li>
  </ul>
</div>

<div class="infobox">
<h3>Parti de l'égalité socialiste</h3>
 <ul>
  <li><a href="/fr/articles/2012/12/nort-d29.html">Rapport du deuxième congrès national du Parti de l’égalité socialiste</a></li>
  <li><a href="/fr/articles/2013/05/psge-m17.html">Un programme socialiste contre les coupes sociales et le chômage en Europe</a></li>
  <li><a href="/fr/articles/2013/05/stat-m16.html">Le Parti de l'égalité socialiste se présentera aux élections fédérales australiennes</a></li>
  </ul>
</div>

<div class="infobox">
  <h3>l’Internationale étudiante pour l’égalité sociale</h3> 
  <ul>
    <li><a href="/fr/articles/2010/sep2010/iees-s22.shtml">Adhérez à l'Internationale étudiante pour l'égalité sociale</a></li>
  </ul>
  <p>L’Internationale étudiante pour l’égalité sociale lance un appel aux étudiants de par le monde afin qu’ils joignent la lutte pour le socialisme.</p>
</div>
  


        
      </div>
    </div>
  </div>


    
      <div id="footer">
  <p class="right">
    
      <a href="/fr/special/about.html">A propos du World Socialist Web Site</a> |
    
    
    <a href="/fr/special/contact.html">Contact Us</a> |
    
    
    
    <a href="#">Haut de la page</a>
  </p>
  <p>Copyright &copy; 1998-2019 <i>World Socialist Web Site</i> - Tous droits réservés</p>
</div>

<!-- Matomo Image Tracker-->
<noscript>
  <img src="https://piwik.wsws.org/analytics/piwik/piwik.php?idsite=1&rec=1" style="border:0" alt="" />
</noscript>
<!-- End Matomo -->

    
    <script src="/js/bundle.js?v=2" type="text/javascript"></script>
    
  </body>
</html>
