<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
  <head>
    <title>Le Japon étend ses opérations militaires en Asie</title>
<meta name="id" content="/fr/articles/2017/mar2017/japo-m16"/>
<meta name="generator" content="The Site Posting Process"/>
<meta name="template" content="post.htm"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="public-file" content="yes"/>
<meta name="language" content="fr"/>
<meta name="date" content="2017-03-16"/>
<meta name="keywords" content=", opérations militaires, Japon, Corée du Nord, Shinzo Abe, Trump, THAAD, JS Izumo, Chine, Asie"/>
<meta name="ranking" content="1"/>
<meta name="headline" content="Le Japon étend ses opérations militaires en Asie"/>
<meta name="description" content="Tout en collaborant sous l’égide de son alliance stratégique avec les États-Unis, Tokyo se réarme militairement pour poursuivre ses propres ambitions impérialistes."/>
<meta name="byline" content="article"/>
<meta name="author" content="Peter Symonds"/>
<meta name="author_first" content="Peter"/>
<meta name="author_last" content="Symonds"/>
<meta name="category" content="c-americas"/>
<meta name="category" content="c-asia"/>
<meta name="category" content="china"/>
<meta name="category" content="united-states"/>
<meta name="category" content="japan"/>
<meta name="category" content="north-america"/>
<meta name="category" content="eastern-asia"/>
<meta name="category" content="news"/>
	<link rel="stylesheet" href="/fr/css/screen.css" type="text/css" media="screen" />
  	<link rel="stylesheet" href="/fr/css/print.css" type="text/css" media="print" />
  	<script src="/fr/js/jquery.js" type="text/javascript"></script>
  	<script src="/fr/js/jquery.lightbox.js" type="text/javascript"></script>
  	<script src="/fr/js/scriptz.js" type="text/javascript"></script>
  </head> 
  <body>
    	<!-- googleoff: index -->	
	<div id="topbar" class="clearfix">
	  <div id="options">
	    <ul class="sitenavi">
	      <li class="noborder"><a class="active" href="/">WSWS</a></li>
	      <li><a href="/fr/special/icfi.shtml">ICFI</a></li>
	      <li><a href="http://www.mehring.com/">Mehring Books</a></li>
	    </ul>
	    <ul class="sitetools">
	      <!-- <li>
	        <a href="rssfeeds.html">RSS Feeds</a>
	      </li> -->
	      <!-- <li>
	        <a href="newsletter.html">Newsletter</a>
	      </li> -->
	      <li class="language">
	        <select id="language" name="language">
	          <option value="#">D'autres langues</option>
	          <option value="/">English</option>
	          <option value="/de/">Deutsch</option>
	          <option value="/francais/">Français</option>
	          <option value="/it/">Italiano</option>
	          <option value="/ru/">Русский</option>
	          <option value="/zh/">中文</option>
	          <option value="/de/pl/">Polski</option>
	          <option value="/de/cz/">Čeština</option>
	          <option value="/ro/">Română</option>
	          <option value="/el/">Ελληνικά</options>
	          <option value="/sh/">Srpskohrvatski</option>
	          <option value="/es/">Español</option>
	          <option value="/pt/">Português</option>
	          <option value="/tr/">Türkçe</option>
              <option value="/fa/">Persian</option>
	          <option value="/ar/">العربية</option>
	          <option value="/sinhala/">Sinhalese</option>
	          <option value="/tamil/">தமிழ்</option>
	          <option value="/id/">Bahasa Indonesia</option>
	        </select>
	      </li>
	    </ul>
	  </div>
	</div>
    	<div id="header" class="clearfix">
    	  <div id="title">
    	    <a href="/index.shtml"><img src="/images/title.png" width="450" height="35" border="0" style="margin-bottom:5px;" /></a>
    	    <h1>World Socialist Web Site</h1>
              <a href="/index.shtml" style="padding-left:20px;"><img src="/images/logo.png" width="190" height="40" border="0" /></a>
            <span>wsws.org</span>
    	    <!-- 
            wsws : 15ème anniversaire
            <a href="/fr/special/anniversary/chronology.shtml" style="padding-left:20px;"><img src="/fr/images/logo_anniversary_fr.png" width="190"             height="40" border="0"></a>
            -->
    	    <h2>Publié par le Comité international de la Quatrième Internationale (CIQI)</h2>
    	  </div>
    	  <form id="search" name="search" action="/fr/search/index.php" method="post">
    	    <input type="hidden" name="action" value="showSearchResult" />
    	    <input type="hidden" name="type" value="simple" />
    	    <input type="hidden" name="chunk" value="1" />
    	    <input type="hidden" name="language" value="fr" />
    	    <input class="text" type="text" name="query" value="Rechercher dans le WSWS" onFocus="focusSearchField(this);" onblur="blurSearchField(this);" />&nbsp;
    	    <input class="send" type="submit" name="submit" value="Search" />
    	    <a href="/fr/search/index.php">Cliquez ici pour la recherche avancée &raquo;</a> 
    	  </form>
    	</div>
    	<!-- googleon: index -->

    	<!-- googleoff: index -->
	<div id="navigation" class="clearfix">
	  <ul>
	    <li>
	      <a href="/fr/index.shtml">Aujourd'hui </a>
	    </li>
	    <li>
	      <a href="/fr/category/perspectives.shtml">Perspectives</a>
	    </li>
	    <li>
	      <a href="/fr/category/news.shtml">Nouvelles et analyses</a>
	      <ul>
	        <li class="noborder"><a href="/fr/category/united-states.shtml">Etats-Unis</a></li>
	        <li><a href="/fr/category/canada.shtml">Canada</a></li>
		  	<li><a href="/fr/category/central-america.shtml">Amérique centrale</a></li>
		  	<li><a href="/fr/category/south-america.shtml">Amérique du Sud</a></li>
		  	<li><a href="/fr/category/c-asia.shtml">Asie</a></li>
		  	<li><a href="/fr/category/aus-nz.shtml">Australie et Nouvelle-Zélande</a></li>
		  	<li><a href="/fr/category/c-europe.shtml">Europe</a></li>
		  	<li><a href="/fr/category/c-africa.shtml">Afrique</a></li>
		  	<li><a href="/fr/category/middle-east.shtml">Moyen-Orient</a></li>
	      </ul>
	    </li>
	    <li>
	      <a href="/fr/category/world.shtml">Economie</a>
	    </li>
	    <li>
	      <a href="/fr/category/arts.shtml">Art et Culture</a>
	      <!-- <ul>
	        <li class="noborder"><a href="/de/category/kultur-film.shtml">Film</a></li>
	        <li><a href="/de/category/kultur-filmfest.shtml">Filmfestivals</a></li>
	        <li><a href="/de/category/kultur-politik.shtml">Politik & Kultur</a></li>
	        <li><a href="/de/category/kultur-exhibit.shtml">Ausstellung</a></li>
	        <li><a href="/de/category/kultur-musik.shtml">Musik</a></li>
	        <li><a href="/de/category/kultur-buch.shtml">Buch</a></li>
	        <li><a href="/de/category/kultur-theater.shtml">Theater</a></li>
	        <li><a href="/de/category/kultur-malerei.shtml">Malerei</a></li>
	      </ul> -->
	    </li>
	    <li>
	      <a href="/fr/category/history.shtml">Histoire</a>
	    </li>
	    <!--
	    <li>
	      <a href="/fr/category/science.shtml">Science</a>
	    </li>
	    -->
	    <!--
	    <li>
	      <a href="/fr/category/philos.shtml">Philosophie</a>
	    </li>
	    -->
	    <li>
	      <a href="/fr/category/workers.shtml">Luttes ouvrières</a>
	    </li>
	    <!--
	    <li>
	      <a href="/fr/category/polemics.shtml">Polémiques</a>
	    </li>
	    -->
	    <li>
	      <a href="/fr/category/feature/ciqi-documents.shtml">Documents du CIQI</a>
	    </li>
	    <li>
	      <a href="/fr/category/correspo.shtml">Courrier</a>
	    </li>
	    <li>
	      <a href="/fr/archive/archive.shtml">Archive</a>
	    </li>
	  </ul>
	</div>
	<!-- googleon: index -->

    <div id="page" class="clearfix">
      <div id="content">
        <h3 class="nomargin">
          <span class="breadcrumb">
            <a href="index.shtml">Home</a>
             » <a href="/fr/category/news.shtml">Nouvelles internationales</a>
             » <a href="/fr/category/japan.shtml">Japon</a>
          </span>
        </h3>
        <div id="tools" class="clearfix">
  <ul class="tools">
    <li class="noborder"><a class="print" href="/tools/index.php?page=print">Imprimer</a></li>
    <li><a class="email" href="/tools/index.php?page=sendlink">E-Mail</a></li>
    <li><a class="feedback" href="/fr/dd-formmailer/dd-formmailer.php">Commenter</a></li>
    <li>
      <a class="share" href="#">Partager &raquo;</a>
      <ul>
        <li class="noborder"><a class="share-facebook" rel="nofollow" href="http://www.facebook.com/" target="_blank">Facebook</a></li>
        <li><a class="share-reddit" rel="nofollow" href="http://www.reddit.com/" target="_blank">Reddit</a></li>
        <li><a class="share-digg" rel="nofollow" href="http://digg.com/" target="_blank">Digg</a></li>
        <li><a class="share-delicious" rel="nofollow" href="http://del.icio.us/" target="_blank">Del.icio.us</a></li>
        <li><a class="share-newsvine" rel="nofollow" href="http://www.newsvine.com/" target="_blank">Newsvine</a></li>
        <li><a class="share-propeller" rel="nofollow" href="http://www.propeller.com/" target="_blank">Propeller</a></li>
        <li><a class="share-livejournal" rel="nofollow" href="http://www.livejournal.com/" target="_blank">LiveJournal</a></li>
        <li><a class="share-blogger" rel="nofollow" href="http://www.blogger.com/" target="_blank">Blogger</a></li>
        <li><a class="share-wordpress" rel="nofollow" href="http://wordpress.com/" target="_blank">Wordpress</a></li>
      </ul>
    </li>
  </ul>
</div>
         <h2>Le Japon étend ses opérations militaires en Asie</h2> <h5>Par Peter Symonds <br />16 mars 2017</h5> <p>Alors que l’administration Trump intensifie sa confrontation avec la Corée du Nord et accentue les tensions, en particulier avec la Chine, dans toute la région, le gouvernement japonais étend considérablement les activités de son armée. Tout en collaborant dans le cadre de son alliance stratégique avec les États-Unis, Tokyo exploite l’opportunité de se réarmer militairement afin de poursuivre ses propres ambitions impérialistes.</p> <p>Dans un autre avertissement menaçant à Pyongyang, un destroyer japonais lanceur de missiles guidés a commencé hier deux jours d’exercices conjoints avec des navires similaires de la Corée du Sud et des États-Unis. Les navires de guerre, tous équipés de systèmes antimissiles balistiques Aegis, opèrent dans la zone où quatre missiles d’essai nord-coréens ont atterri la semaine dernière.</p> <p>L’administration Trump passe en revue la stratégie américaine à l’égard de la Corée du Nord et, selon les fuites des médias, envisage le « changement de régime » et des frappes militaires pour traiter le régime de Pyongyang. La Corée du Sud et les États-Unis sont actuellement engagés dans d’énormes jeux de guerre annuels qui incluent l’entraînement à des « raids de décapitation » par les unités des forces spéciales pour assassiner les dirigeants nord-coréens.</p> <p>Les exercices en mer conjoints du Japon, des États-Unis et de la Corée du Sud font partie des préparatifs de la guerre, non seulement avec la Corée du Nord, mais aussi avec la Chine. Pékin a condamné la décision du Pentagone la semaine dernière de commencer le déploiement d’une batterie de missiles anti-balistiques (THAAD – systèmes de défense ponctuelle de théâtre à haute altitude) en Corée du Sud. L’installation de THAAD fait partie d’un réseau antimissile plus large, y compris le système Aegis, pour lutter contre la guerre avec des puissances dotées d’armes nucléaires.</p> <p>Les États-Unis insistent pour qu’il y ait une collaboration militaire plus étroite entre le Japon et la Corée du Sud, en particulier par rapport aux systèmes antimissiles. L’hostilité en Corée du Sud envers le Japon, son ancien colonisateur, a abouti à ce qu’un accord de partage du renseignement de 2012 entre Tokyo et Séoul soit reporté à 2014. La marine américaine a noté que les exercices actuels « emploieraient des systèmes tactiques de liaison de données afin d’échanger des informations, des renseignement et d’autres données entre les navires. »</p> <p>Le ministère chinois des Affaires étrangères a appelé toutes les parties à mettre un terme à « un cercle vicieux qui pourrait devenir incontrôlable », ajoutant : « La Corée du Nord a violé les résolutions du Conseil de sécurité des Nations unies interdisant ses lancements de missiles balistiques ; d’autre part, la Corée du Sud, les États-Unis – et maintenant le Japon – insistent pour mener des exercices militaires de très grande envergure ».</p> <p>Pyongyang a accusé les États-Unis d’avoir préparé une « attaque préventive » et a menacé de « frappes impitoyables ultra-précises du sol, de l’air, de la mer et sous-marines » si son territoire était attaqué. Une telle rhétorique imprudente, avec l’expansion de son arsenal nucléaire et de ses capacités de missiles, fait précisément le jeu des États-Unis et de leurs alliés et fournit un prétexte à la guerre.</p> <p>En plus de collaborer avec les marines américaine et sud-coréenne, l’armée japonaise envisage d’expédier son plus grand navire de guerre, le JS Izumo, pour trois mois d’opérations, y compris dans une autre poudrière – les eaux contestées de la mer de Chine méridionale, où il participera à des exercices conjoints avec la marine américaine.</p> <p>La présence d’un navire de guerre japonais dans la mer de Chine méridionale renforcera certainement les tensions avec la Chine. Les deux pays sont déjà impliqués dans une confrontation dangereuse dans la mer de Chine orientale au sujet des îlots disputés Senkaku, connu sous le nom de Diaoyu en Chine. Le secrétaire d’État américain Rex Tillerson, qui devrait arriver aujourd’hui au Japon, a menacé de bloquer l’accès de la Chine à ses îlots dans la mer de Chine méridionale – un acte imprudent qui pourrait provoquer la guerre.</p> <p>Le Izumo, qui est considéré comme un porte-hélicoptère conçu pour la guerre anti-sous-marins, est cependant également capable de transporter l’avion Osprey américain (à rotors basculants). Ainsi, en réalité, c’est un porte-avions, plus grand que ceux opérés par de nombreux autres pays. Tokyo, délibérément, n’a pas qualifié ce navire de guerre de porte-avions. Le fait de reconnaître le transporteur comme une arme offensive violerait davantage l’article 9 de la constitution japonaise, qui « renonce à la guerre » comme moyen de régler les différends internationaux et jure de ne jamais maintenir des forces militaires.</p> <p>L’armée japonaise est désignée comme étant des forces d’autodéfense pour maintenir l’illusion que ses opérations ne sont pas en violation de la constitution. L’actuel gouvernement de droite du Premier ministre Shinzo Abe, cependant, est déterminé à réarmer le Japon et à supprimer toutes les contraintes légales et constitutionnelles sur son armée. Il veut faire du Japon une nation « normale » dotée d’une armée forte, pour s’assurer que l’impérialisme japonais puisse utiliser la puissance militaire dans la poursuite de ses intérêts économiques et stratégiques.</p> <p>En 2015, en défiant des manifestations de masse, le gouvernement Abe a enfreint la législation pour permettre aux forces armées japonaises de se livrer à « l’autodéfense collective », c’est-à-dire aux guerres d’agression menées par les États-Unis. Aujourd’hui, des hauts responsables du gouvernement exploitent la prétendue menace posée par Pyongyang pour soutenir que l’armée japonaise doive être capable de mener des frappes « préventives » contre la Corée du Nord, c’est-à-dire d’avoir des armes offensives comme des missiles balistiques et / ou des bombardiers de longue portée.</p> <p>S’exprimant la semaine dernière après les essais de missiles nord-coréens, le ministre japonais de la Défense Tomomi a refusé d’exclure l’acquisition de la capacité de frappes militaires préventives. « Je n’exclus aucune méthode et nous envisagerons diverses options, compatibles avec le droit international et la constitution de notre pays. »</p> <p>Ses commentaires font partie d’une discussion plus large qui a lieu dans l’<em>establishment</em> politique japonais. Le <em>Nikkei Asian Weekly</em> a rapporté le mois dernier que le « panel de sécurité nationale du Parti libéral démocrate (PLD) au pouvoir planifiait de recommander au pays d’acquérir la capacité de frapper des bases ennemies en cas de menace imminente ». Le vice-président du PLD Masahiko Komura a prétendu qu’« une telle capacité “ne violerait pas la constitution” ». En fait, le PLD préconise une révision complète de la constitution qui modifierait substantiellement l’article 9 ou le supprimerait complètement.</p> <p>L’envoi de l’Izumo est entièrement conforme à la planification stratégique américaine pour la guerre avec la Chine – pour renforcer les liens militaires et la collaboration entre alliés et partenaires stratégiques en Asie, ainsi qu’avec les États-Unis. Le navire de guerre japonais fera des escales à Singapour, en Indonésie, aux Philippines et au Sri Lanka avant de se joindre à l’opération navale conjointe Malabar avec des navires indiens et américains dans l’océan Indien en juillet.</p> <p>Tout en respectant les plans américains actuellement, le gouvernement Abe entend étendre l’influence et les intérêts japonais en Asie et surmonter les souvenirs des crimes du militarisme japonais des années 1930 et 1940.</p> <p>Au milieu d’une aggravation de la crise économique mondiale et de la montée des tensions géopolitiques, une confrontation entre les États-Unis et le Japon pourrait également émerger puisque les deux puissances impérialistes se disputent la domination en Asie, comme cela s’est passé dans les années 1930 menant à une guerre abominable dans le Pacifique où des millions de personnes sont mortes.</p> <p>(Article paru en anglais le 15 mars 2017)</p> <p> </p> 
      </div>
      <div id="sidebar">
        <div class="column">
          

<!-- googleoff: index -->
<div class="infobox nomargin">
  <h3>Aujourd'hui</h3>
  <ul>
	 <li><a href="/fr/articles/2017/mar2017/pbas-m18.shtml">Le Premier ministre n&eacute;erlandais s&rsquo;impose contre le concurrent d&rsquo;extr&ecirc;me-droite</a></li>
	  <li><a href="/fr/articles/2017/mar2017/pers-m18.shtml">L&rsquo;alliance corporatiste de l&rsquo;UAW avec Trump</a></li>
	  <li><a href="/fr/articles/2017/mar2017/usre-m18.shtml">L&rsquo;&eacute;lite dirigeante des &Eacute;tats-Unis veut en finir avec les acquis des ann&eacute;es 1960</a></li>
<li><a href="/fr/articles/2017/jan2017/pers-j04.shtml">Le socialisme et le centenaire de la r&eacute;volution russe : 1917-2017</a></li>
  </ul>
</div>

<!-- wsws 15th anniversary -->
<div class="infobox nomargin">
  <a href="/fr/special/anniversary/chronology.shtml"><img src="/fr/images/anniversary_intro_200px.png" border="0" align="middle"></a>
  <ul>
      	<li><a href="/fr/annees/2010.shtml">Revue de l'ann&#233;e 2010</a></li>
	<li><a href="/fr/annees/2009.shtml">Revue de l'ann&#233;e 2009</a></li>
  	<li><a href="/fr/annees/2008.shtml">Revue de l'ann&#233;e 2008</a></li>
	<li><a href="/fr/annees/2007.shtml">Revue de l'ann&#233;e 2007</a></li>
    <li><a href="/fr/annees/2006.shtml">Revue de l'ann&#233;e 2006</a></li>
    <li><a href="/fr/annees/2005.shtml">Revue de l'ann&#233;e 2005</a></li>
    <li><a href="/fr/special/anniversary/testimonials.shtml">Pourquoi je lis le WSWS: Courrier des lecteurs</a></li>
  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/special/anniversary/chronology.shtml">Page chronologie &#187</a></p>
</div>

            <div class="infobox">
  <h3>Nouvelles internationales</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/mar2017/pbas-m18.shtml">
                    Le Premier ministre néerlandais s’impose contre le concurrent d’extrême-droite
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/mar2017/pers-m18.shtml">
                    L’alliance corporatiste de l’UAW avec Trump
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/usre-m18.shtml">
                    L’élite dirigeante des États-Unis veut en finir avec les acquis des années 1960
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/foul-m17.shtml">
                    La Cour de justice de l’UE favorable à l’interdiction du foulard au travail
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/tamo-m17.shtml">
                    Les nationalistes de la diaspora tamoule cherchent un accord avec Trump à l’ONU
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/news.shtml">d'autres articles &raquo;</a></p>
</div>

            <div class="infobox">
  <h3>Japon</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/mar2017/japo-m16.shtml">
                    Le Japon étend ses opérations militaires en Asie
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2016/nov2016/aspa-n22.shtml">
                    L’élection de Trump pèse sur le sommet Asie-Pacifique
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2016/nov2016/tjap-n21.shtml">
                    Le Premier ministre japonais rencontre le président élu Trump
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2016/sep2016/japo-s27.shtml">
                    Le Japon a fait décoller d’urgence un avion de chasse afin d’intercepter un avion militaire chinois
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2016/aou2016/japo-a18.shtml">
                    Le Japon se prépare à étendre son rôle militaire à l'étranger
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/japan.shtml">d'autres articles &raquo;</a></p>
</div>

            <div class="infobox">
  <h3>Chine</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/mar2017/japo-m16.shtml">
                    Le Japon étend ses opérations militaires en Asie
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/mar2017/pers-m14.shtml">
                    Les États-Unis préparent-ils une guerre contre la Corée du Nord ?
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/thad-m09.shtml">
                    Alors que les États-Unis déploient un système antimissile, la Chine met en garde contre une course aux armements nucléaires
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/pers-m08.shtml">
                    L’Inde “en première ligne” dans les projets américains de guerre contre la Chine
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/fev2017/chin-f10.shtml">
                    Le ministre chinois des Affaires étrangères met en garde contre une guerre avec les Etats-Unis
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/china.shtml">d'autres articles &raquo;</a></p>
</div>

            <div class="infobox">
  <h3>Etats-Unis</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/mar2017/pers-m18.shtml">
                    L’alliance corporatiste de l’UAW avec Trump
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/mar2017/usre-m18.shtml">
                    L’élite dirigeante des États-Unis veut en finir avec les acquis des années 1960
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/japo-m16.shtml">
                    Le Japon étend ses opérations militaires en Asie
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/euni-m15.shtml">
                    Les États-Unis envoient des drones et des assassins en Corée du Sud
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/mar2017/pers-m14.shtml">
                    Les États-Unis préparent-ils une guerre contre la Corée du Nord ?
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/united-states.shtml">d'autres articles &raquo;</a></p>
</div>

              <!-- googleon: index -->

        </div>
        <div class="column">
          <!-- googleoff: index -->

<!-- Meeting add: 

<div class="infobox" style="background-color:#555555;">
  <p style="text-align:center;">
    <a href="/francais/News/2011/mar2011/pari-m15.shtml">
      <img border="0" src="/francais/News/2011/mar2011/Paris_meeting_add.jpg" />
    </a>
  </p>
  <p style="text-align:center;">
    <a style="color:#FFFFFF;" href="/francais/News/2011/mar2011/Paris_Public_meeting_tract.pdf">téléchargez et distribuez le tract</a>
  </p>
</div>

-->

<!-- Meeting Add
<div class="infobox">
<h3 style="background-color:#900">Conférence publique</h3>
<p style="text-align:center">
<b style="font-size:12px"><a href="/fr/articles/2012/aou2012/meet-a13.shtml">La grève étudiante au Québec, la classe ouvrière et la lutte pour les droits sociaux</a></b>
<br /><br />
Montréal<br />
Jeudi, 16 août, à 19 h 30
</p>
</div>
-->

<div class="infobox">
	<h3>Comité international de la Quatrième Internationale</h3>
	<ul>
	<li><a href="/fr/articles/2016/nov2016/ciqi-n15.shtml">Le Comité International de la Quatrième Internationale fonde sa section française, le Parti de l'égalité socialiste</a></li>
	<li><a href="/fr/articles/2016/nov2016/pers-n15.shtml">Construisons le Parti de l'égalité socialiste (France)!</a></li>
		</ul>
</div>

<div class="infobox">
<a href="/fr/articles/2014/jul2014/ciqi-j05.shtml"><img src="/fr/images/2014/CiqiRes-sidebar.jpg" width="198" height="293" /></a>
<ul>
<li><a href="/fr/articles/2014/sep2014/dnor-s05.shtml">
Avant-propos à La Révolution russe et le XXe siècle inachevé </a></li>
<li><a href="/fr/articles/2014/aou2014/gaza-a12.shtml">
Il faut s'opposer à l’assaut d'Israël contre Gaza!</a></li>
<li><a href="/fr/articles/2014/jul2014/pers-j31.shtml">Etes-vous prêt pour une guerre nucléaire?</a></li>
<li><a href="/fr/articles/2014/aou2014/pers-a08.shtml">
Washington se prépare à une guerre mondiale</a></li>
<li><a href="/fr/articles/2014/avr2014/pers-a25.shtml">Washington veut-il la guerre avec la Russie ?</a></li>
<li><a href="/fr/articles/2014/jui2014/pers-j30.shtml">Cent ans depuis Sarajevo</a></li>
<li><a href="/fr/articles/2014/jul2014/pers-j01.shtml">Qui est responsable des catastrophes au Moyen-Orient ?</a></li>
<li><a href="/fr/articles/2014/jui2014/moss-j13.shtml">La chute de Mossoul et les crimes de l’impérialisme</a></li>
<li><a href="/fr/articles/2013/sep2013/gang-s10.shtml">Le gangstérisme international et la course à la guerre de Washington contre la Syrie</a></li>
</ul>
</div>

<div class="infobox">
<a href="/fr/articles/2013/sep2013/quat-s11.shtml"><img src="/fr/images/2013/FI_75yrs.jpg" width="198" height="230" /></a>

</div>


<div class="infobox">
  <h3>Documents importants</h3>
  <ul>
    <li><a href="/fr/articles/2012/mai2012/queb-m23.shtml">Québec : Une loi digne d’un État policier est votée pour réprimer la grève étudiante</a></li>
    <li><a href="/fr/special/elec2012.shtml">Les élections présidentielles françaises de 2012</a></li>
    <li><a href="/fr/articles/2012/mai2012/pers-m18.shtml">La Grèce et la crise mondiale du capitalisme</a></li>
    <li><a href="/fr/articles/2012/jan2012/pers-j11.shtml">La nouvelle année commence</a></li>
    <li><a href="/fr/articles/2011/dec2011/egyp-d10.shtml">Le rôle contre-révolutionnaire de la pseudo-gauche égyptienne</a></li>
    <li><a href="/fr/articles/2010/mar2010/grec-m20.shtml">La crise de la dette grecque signale une nouvelle étape de la lutte des classes</a></li>
	<li><a href="/fr/special/70ans2gm.shtml">Il y a 70 ans la 2e guerre mondiale</a></li>
	<li><a href="/fr/articles/2009/fev2009/npaf-f05.shtml">France : quelle est la nature du Nouveau Parti anticapitaliste formé par la LCR ?</a></li>
	<li><a href="/fr/special/sep2007.shtml">L’école d’été 2007 du PES (USA)</a></li>
	<li><a href="/fr/articles/2012/mai2012/ruse-m31.shtml">90 ans depuis la Révolution russe: l’avenir du socialisme dans le 21e siècle</a></li>
	<li><a href="/fr/special/sep2005.shtml">L’école d’été 2005 du PES (USA)</a></li>
	<li><a href="/fr/special/elec2002.shtml">Documents de l’élection française de 2002</a></li>
	<li><a href="/fr/articles/1998/jan1998/marx-j10.shtml">Le marxisme et les syndicats</a></li>
	<li><a href="/fr/special/fran1968.shtml">1968 : Grève générale et révolte étudiante en France</a></li>
	<li><a href="/fr/articles/2012/mai2012/cast-m31.shtml">Le castrisme et la politique nationaliste petite-bourgeoise</a></li>
	<li><a href="/fr/articles/2012/mai2012/trot-m31.shtml">Pour une réévaluation de l'héritage de Trotsky et de sa place dans l'histoire du XXe siècle</a></li>
	<li><a href="/fr/articles/2012/mai2012/equa-m31.shtml">L'égalité, les droits de l'Homme et la naissance du socialisme</a></li>
	<li><a href="/fr/articles/2007/dec2007/bolc-d07.shtml">Les bolcheviques au pouvoir – Une importante étude par le professeur Alexandre Rabinowitch sur la première année de pouvoir soviétique à Saint-Pétersbourg</a></li>
	<li><a href="/fr/special/sep2008.shtml">Documents du Congrès fondateur du Parti de l’égalité socialiste</a></li>
	<li><a href="/francais/heritage/heritage/chapitre1-35/29sept01_intro.shtml">L'héritage que nous défendons – Une contribution à l'histoire de la Quatrième Internationale</a></li>
    <li><a href="/francais/hiscul/WRP/WRP_full.shtml">Comment le Workers Revolutionary Party a trahi le trotskysme 1973-1985</a></li>
    <li><a href="/francais/News/2009/nov2009/bsa1-n13.shtml">
    <em>Vingt ans depuis la chute du Mur de Berlin</em><br />Déclaration du Bund Sozialistischer Arbeiter, 18 octobre 1989<br /><em>Il faut renverser la bureaucratie stalinienne! Il faut construire des conseils ouvriers en Allemagne de l’Est !</em></a></li>
  </ul>
</div>

<!--
<div class="infobox">
  <h3>Documents du Congrès fondateur du Parti de l’égalité socialiste</h3>
  <ul>
    <li><a href="/francais/News/2010/sep2010/cong-s15.shtml">Le premier Congrès national du Parti de l'égalité socialiste</a></li>
    <li><a href="/francais/News/2010/aou2010/reso-a30.shtml">Au soixante-dixième anniversaire de l’assassinat de Léon Trotsky</a></li>
    <li><a href="/francais/News/2010/sep2010/reso-s09.shtml">Vingt-cinq ans depuis la scission avec le Workers Revolutionary Party</a></li>
    <li><a href="/francais/News/2010/avr2010/pesa-a26.shtml">Déclaration de principes du Parti de l'égalité socialiste (Australie)<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2010/avr2010/pesa-a28.shtml">Déclaration de principes du Parti de l'égalité socialiste (Australie)<br /><em>partie 2</em></a></li>
    <li><a href="/francais/News/2008/oct08/prin-o16.shtml">Déclaration de principes du Parti de l’égalité socialiste (Etats-Unis)<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2008/oct08/prin-o18.shtml">Déclaration de principes du Parti de l’égalité socialiste (Etats-Unis)<br /><em>partie 2</em></a></li>
  </ul>
</div>

<div class="infobox">
  <h3>Histoire et mouvement socialiste</h3>
  <ul>
    <li><a href="/francais/hiscul/2010/sep2010/dayg-s13.shtml">Importante contribution à la compréhension de la révolution permanente<br /><em>Witnesses to Permanent Revolution : The Documentary Record</em> ensemble d’articles commentés et traduits par Richard B. Day et Daniel Gaido. (Brill, 2009)</a></li>
    <li><a href="/francais/heritage/heritage/chapitre1-35/29sept01_intro.shtml">L'héritage que nous défendons<br /><em>Une contribution à l'histoire de la Quatrième Internationale</em></a></li>
    <li><a href="/francais/hiscul/WRP/WRP_full.shtml">Comment le Workers Revolutionary Party a trahi le trotskysme 1973 - 1985<br /><em>Déclaration du Comité international de la Quatrième Internationale</em></a></li>
    <li><a href="/francais/News/2010/jan2010/berl-j20.shtml">Vingt ans depuis la chute du Mur de Berlin</a></li>
    <li><a href="/francais/News/2009/nov2009/bsa1-n13.shtml">Vingt ans depuis la chute du Mur de Berlin<br /><em>Déclaration du Bund Sozialistischer Arbeiter, 18 octobre 1989 – Première partie</em></a></li>
    <li><a href="/francais/News/2009/dec2009/nbp1-d03.shtml">La Deuxième guerre mondiale: leçons et avertissements<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2009/dec2009/nbp2-d05.shtml">La Deuxième guerre mondiale: leçons et avertissements<br /><em>partie 2</em></a></li>
    <li><a href="/francais/News/2009/nov2009/dnp1-n30.shtml">Il y a 70 ans éclatait la seconde Guerre mondiale&nbsp;: les causes, les conséquences et les leçons<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2009/dec2009/dnp2-d01.shtml">Il y a 70 ans éclatait la seconde Guerre mondiale&nbsp;: les causes, les conséquences et les leçons<br /><em>partie 2</em></a></li>
    <li><a href="/francais/hiscul/2007/dec07/revr-d08.shtml">90 ans depuis la Révolution russe&nbsp;: l’avenir du socialisme dans le 21e siècle<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2007/dec07/revr-d10.shtml">90 ans depuis la Révolution russe&nbsp;: l’avenir du socialisme dans le 21e siècle<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2007/dec07/revr-d11.shtml">90 ans depuis la Révolution russe&nbsp;: l’avenir du socialisme dans le 21e siècle<br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2007/nov07/cast-n12.shtml">Le castrisme et la politique nationaliste petite-bourgeoise</a></li>
    <li><a href="/francais/hiscul/2001/sept01/29juin01_trotsky1.shtml">Pour une réévaluation de l'héritage de Trotsky et de sa place dans l'histoire du XXe siècle</a></li>
    <li><a href="/francais/hiscul/1997/automne/drohom.shtml">L'égalité, les droits de l'Homme et la naissance du socialisme</a></li>
    <li><a href="/francais/hiscul/1999/novembre99/confAus_synd.shtml">Le marxisme et les syndicats</a></li>
    <li><a href="/francais/hiscul/2007/dec07/bolc-d07.shtml">Les bolcheviques au pouvoir – Une importante étude par le professeur Alexandre Rabinowitch sur la première année de pouvoir soviétique à Saint-Pétersbourg</a></li>
  </ul>
</div>

<div class="infobox">
  <h3>L’université d’été 2007 du SEP (USA)</h3>
  <ul>
    <li><a href="/francais/hiscul/2009/nov2009/soci-n16.shtml">«&nbsp;Le socialisme dans un seul pays&nbsp;» et les débats sur l'économie soviétique des années 1920<br /><em>partie 1</em></a></li>
    <li><a href="/francais/hiscul/2009/nov2009/soci-n17.shtml">«&nbsp;Le socialisme dans un seul pays&nbsp;» et les débats sur l'économie soviétique des années 1920<br /><em>partie 2</em></a></li>
    <li><a href="/francais/hiscul/2009/avr09/chin-a16.shtml">La tragédie de la Révolution chinoise de 1925-1927<br /><em>partie 1</em></a></li>
    <li><a href="/francais/hiscul/2009/avr09/chin-a17.shtml">La tragédie de la Révolution chinoise de 1925-1927<br /><em>partie 2</em></a></li>
    <li><a href="/francais/hiscul/2009/avr09/chin-a20.shtml">La tragédie de la Révolution chinoise de 1925-1927<br /><em>partie 3</em></a></li>
    <li><a href="/francais/hiscul/2009/sep2009/revt-s26.shtml">La Révolution trahie et le sort de l’Union soviétique<br /><em>partie 1</em></a></li>
    <li><a href="/francais/hiscul/2009/sep2009/revt-s28.shtml">La Révolution trahie et le sort de l’Union soviétique<br /><em>partie 2</em></a></li>
  </ul>
</div>

<div class="infobox">
  <h3>L’université d’été 2005 du SEP (USA)</h3>
  <ul>
    <li><a href="/francais/hiscul/2006/aout06/260806_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2006/aout06/280806_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/010906_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/020906_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 4</em></a></li>
    <li><a href="/francais/News/2008/jan08/Lect2Conf05-j05.shtml">Deuxième conférence&nbsp;: le Marxisme contre le révisionnisme à l’aube du vingtième siècle</a></li>
    <li><a href="/francais/hiscul/2007/aout07/090808_SSchool05Lect3P1.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/110808_SSchool05Lect3P2.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/130807_SSchool05Lect3P3.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/140807_SSchool05Lect3P4.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 4</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/160807_SSchool05Lect3P5.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 5</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/180807_SSchool05Lect3P6.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 6</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/200807_SSchool05Lect3P7.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 7</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j12.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j13.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j14.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j16.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 4</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f11.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 1</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f12.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 2</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f13.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 3</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f14.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 4</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f16.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 5</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/070906_conference6.shtml">Sixième conférence&nbsp;: Le socialisme dans un seul pays ou la révolution permanente<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/090906_conference6.shtml">Sixième conférence&nbsp;: Le socialisme dans un seul pays ou la révolution permanente<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/110906_conference6.shtml">Sixième conférence&nbsp;: Le socialisme dans un seul pays ou la révolution permanente<br /><em>Partie 3</em></a></li>
  </ul>
</div>
-->

<div class="infobox">
<h3>Parti de l'égalité socialiste</h3>
 <ul>
  <li><a href="/fr/articles/2012/dec2012/nort-d29.shtml">Rapport du deuxième congrès national du Parti de l’égalité socialiste</a></li>
  <li><a href="/fr/articles/2013/mai2013/psge-m17.shtml">Un programme socialiste contre les coupes sociales et le chômage en Europe</a></li>
  <li><a href="/fr/articles/2013/mai2013/stat-m16.shtml">Le Parti de l'égalité socialiste se présentera aux élections fédérales australiennes</a></li>
  </ul>
</div>

<div class="infobox">
  <h3>l’Internationale étudiante pour l’égalité sociale</h3>
 
  <ul>
    <li><a href="/fr/articles/2010/sep2010/iees-s22.shtml">Adhérez à l'Internationale étudiante pour l'égalité sociale</a></li>
  </ul>
  <p>L’Internationale étudiante pour l’égalité sociale lance un appel aux étudiants de par le monde afin qu’ils joignent la lutte pour le socialisme.</p>
</div>


<!-- googleon: index -->

          
        </div>
        
      </div>
    </div>
    	<!-- googleoff: index -->
    <div id="footer">
      <p class="right">
        <a href="/fr/special/about.shtml">A propos du World Socialist Web Site</a> |
        <!-- <a href="/privacy.shtml">Privacy Statement</a> | -->
        <!-- <a href="/de/imprint.shtml">Impressum</a> | -->
        <a href="#">Haut de la page</a>
      </p>
      <p>Copyright &copy; 1998-2017 <i>World Socialist Web Site</i> - Tous droits réservés</p>

	<!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  _paq.push(["setCookieDomain", "*.wsws.org"]);
	  _paq.push(["trackPageView"]);
	  _paq.push(["enableLinkTracking"]);  
	  (function() {
	    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.wsws.org/analytics/piwik/";
	    _paq.push(["setTrackerUrl", u+"piwik.php"]);
	    _paq.push(["setSiteId", "1"]);
	    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
	    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript>
	  <img src="https://piwik.wsws.org/analytics/piwik/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" />
	</noscript>
	<!-- End Piwik Code -->

    </div>
    <!-- googleon: index -->

  </body>
</html>
