<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
  <head>
    <title>Un amiral américain doit « imaginer l’inimaginable » : la guerre totale avec la Corée du Nord</title>
<meta name="id" content="/fr/articles/2017/oct2017/eucn-o19"/>
<meta name="generator" content="The Site Posting Process"/>
<meta name="template" content="post.htm"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="public-file" content="yes"/>
<meta name="language" content="fr"/>
<meta name="date" content="2017-10-19"/>
<meta name="keywords" content="PACOM, options militaires inimaginables, exercices militaires conjoints ambassadeur nord-coréen à lONU, équipes de décapitation, Etats-Unis, Coréée du Nord, menace, guerre totale, amiral Harris, Chine, préparatifs, changer le régime, arsenal nucléaire, santions, accord nucléaire dIran"/>
<meta name="ranking" content="1"/>
<meta name="headline" content="Un amiral américain doit « imaginer l’inimaginable » : la guerre totale avec la Corée du Nord"/>
<meta name="description" content="La remarque de l’amiral Harry Harris, qui est responsable des préparatifs des forces américaines pour un conflit avec la Corée du Nord, est la dernière menace en date contre Pyongyang."/>
<meta name="byline" content="article"/>
<meta name="author" content="Peter Symonds"/>
<meta name="author_first" content="Peter"/>
<meta name="author_last" content="Symonds"/>
<meta name="category" content="c-americas"/>
<meta name="category" content="c-asia"/>
<meta name="category" content="north-korea"/>
<meta name="category" content="united-states"/>
<meta name="category" content="north-america"/>
<meta name="category" content="eastern-asia"/>
<meta name="category" content="news"/>
	<link rel="stylesheet" href="/fr/css/screen.css" type="text/css" media="screen" />
  	<link rel="stylesheet" href="/fr/css/print.css" type="text/css" media="print" />
  	<script src="/fr/js/jquery.js" type="text/javascript"></script>
  	<script src="/fr/js/jquery.lightbox.js" type="text/javascript"></script>
  	<script src="/fr/js/scriptz.js" type="text/javascript"></script>
  </head> 
  <body>
    	<!-- googleoff: index -->	
	<div id="topbar" class="clearfix">
	  <div id="options">
	    <ul class="sitenavi">
	      <li class="noborder"><a class="active" href="/">WSWS</a></li>
	      <li><a href="/fr/special/icfi.shtml">ICFI</a></li>
	      <li><a href="http://www.mehring.com/">Mehring Books</a></li>
	    </ul>
	    <ul class="sitetools">
	      <!-- <li>
	        <a href="rssfeeds.html">RSS Feeds</a>
	      </li> -->
	      <!-- <li>
	        <a href="newsletter.html">Newsletter</a>
	      </li> -->
	      <li class="language">
	        <select id="language" name="language">
	          <option value="#">D'autres langues</option>
	          <option value="/">English</option>
	          <option value="/de/">Deutsch</option>
	          <option value="/francais/">Français</option>
	          <option value="/it/">Italiano</option>
	          <option value="/ru/">Русский</option>
	          <option value="/zh/">中文</option>
	          <option value="/de/pl/">Polski</option>
	          <option value="/de/cz/">Čeština</option>
	          <option value="/ro/">Română</option>
	          <option value="/el/">Ελληνικά</options>
	          <option value="/sh/">Srpskohrvatski</option>
	          <option value="/es/">Español</option>
	          <option value="/pt/">Português</option>
	          <option value="/tr/">Türkçe</option>
              <option value="/fa/">Persian</option>
	          <option value="/ar/">العربية</option>
	          <option value="/sinhala/">Sinhalese</option>
	          <option value="/tamil/">தமிழ்</option>
	          <option value="/id/">Bahasa Indonesia</option>
	        </select>
	      </li>
	    </ul>
	  </div>
	</div>
    	<div id="header" class="clearfix">
    	  <div id="title">
    	    <a href="/index.shtml"><img src="/images/title.png" width="450" height="35" border="0" style="margin-bottom:5px;" /></a>
    	    <h1>World Socialist Web Site</h1>
              <a href="/index.shtml" style="padding-left:20px;"><img src="/images/logo.png" width="190" height="40" border="0" /></a>
            <span>wsws.org</span>
    	    <!-- 
            wsws : 15ème anniversaire
            <a href="/fr/special/anniversary/chronology.shtml" style="padding-left:20px;"><img src="/fr/images/logo_anniversary_fr.png" width="190"             height="40" border="0"></a>
            -->
    	    <h2>Publié par le Comité international de la Quatrième Internationale (CIQI)</h2>
    	  </div>
    	  <form id="search" name="search" action="/fr/search/index.php" method="post">
    	    <input type="hidden" name="action" value="showSearchResult" />
    	    <input type="hidden" name="type" value="simple" />
    	    <input type="hidden" name="chunk" value="1" />
    	    <input type="hidden" name="language" value="fr" />
    	    <input class="text" type="text" name="query" value="Rechercher dans le WSWS" onFocus="focusSearchField(this);" onblur="blurSearchField(this);" />&nbsp;
    	    <input class="send" type="submit" name="submit" value="Search" />
    	    <a href="/fr/search/index.php">Cliquez ici pour la recherche avancée &raquo;</a> 
    	  </form>
    	</div>
    	<!-- googleon: index -->

    	<!-- googleoff: index -->
	<div id="navigation" class="clearfix">
	  <ul>
	    <li>
	      <a href="/fr/index.shtml">Aujourd'hui </a>
	    </li>
	    <li>
	      <a href="/fr/category/perspectives.shtml">Perspectives</a>
	    </li>
	    <li>
	      <a href="/fr/category/news.shtml">Nouvelles et analyses</a>
	      <ul>
	        <li class="noborder"><a href="/fr/category/united-states.shtml">Etats-Unis</a></li>
	        <li><a href="/fr/category/canada.shtml">Canada</a></li>
		  	<li><a href="/fr/category/central-america.shtml">Amérique centrale</a></li>
		  	<li><a href="/fr/category/south-america.shtml">Amérique du Sud</a></li>
		  	<li><a href="/fr/category/c-asia.shtml">Asie</a></li>
		  	<li><a href="/fr/category/aus-nz.shtml">Australie et Nouvelle-Zélande</a></li>
		  	<li><a href="/fr/category/c-europe.shtml">Europe</a></li>
		  	<li><a href="/fr/category/c-africa.shtml">Afrique</a></li>
		  	<li><a href="/fr/category/middle-east.shtml">Moyen-Orient</a></li>
	      </ul>
	    </li>
	    <li>
	      <a href="/fr/category/world.shtml">Economie</a>
	    </li>
	    <li>
	      <a href="/fr/category/arts.shtml">Art et Culture</a>
	      <!-- <ul>
	        <li class="noborder"><a href="/de/category/kultur-film.shtml">Film</a></li>
	        <li><a href="/de/category/kultur-filmfest.shtml">Filmfestivals</a></li>
	        <li><a href="/de/category/kultur-politik.shtml">Politik & Kultur</a></li>
	        <li><a href="/de/category/kultur-exhibit.shtml">Ausstellung</a></li>
	        <li><a href="/de/category/kultur-musik.shtml">Musik</a></li>
	        <li><a href="/de/category/kultur-buch.shtml">Buch</a></li>
	        <li><a href="/de/category/kultur-theater.shtml">Theater</a></li>
	        <li><a href="/de/category/kultur-malerei.shtml">Malerei</a></li>
	      </ul> -->
	    </li>
	    <li>
	      <a href="/fr/category/history.shtml">Histoire</a>
	    </li>
	    <!--
	    <li>
	      <a href="/fr/category/science.shtml">Science</a>
	    </li>
	    -->
	    <!--
	    <li>
	      <a href="/fr/category/philos.shtml">Philosophie</a>
	    </li>
	    -->
	    <li>
	      <a href="/fr/category/workers.shtml">Luttes ouvrières</a>
	    </li>
	    <!--
	    <li>
	      <a href="/fr/category/polemics.shtml">Polémiques</a>
	    </li>
	    -->
	    <li>
	      <a href="/fr/category/feature/ciqi-documents.shtml">Documents du CIQI</a>
	    </li>
	    <li>
	      <a href="/fr/category/correspo.shtml">Courrier</a>
	    </li>
	    <li>
	      <a href="/fr/archive/archive.shtml">Archive</a>
	    </li>
	  </ul>
	</div>
	<!-- googleon: index -->

    <div id="page" class="clearfix">
      <div id="content">
        <h3 class="nomargin">
          <span class="breadcrumb">
            <a href="index.shtml">Home</a>
             » <a href="/fr/category/news.shtml">Nouvelles internationales</a>
             » <a href="/fr/category/c-americas.shtml">Amériques</a>
             » <a href="/fr/category/north-america.shtml">Amérique du Nord</a>
             » <a href="/fr/category/united-states.shtml">Etats-Unis</a>
          </span>
        </h3>
        <div id="tools" class="clearfix">
  <ul class="tools">
    <li class="noborder"><a class="print" href="/tools/index.php?page=print">Imprimer</a></li>
    <li><a class="email" href="/tools/index.php?page=sendlink">E-Mail</a></li>
    <li><a class="feedback" href="/fr/dd-formmailer/dd-formmailer.php">Commenter</a></li>
    <li>
      <a class="share" href="#">Partager &raquo;</a>
      <ul>
        <li class="noborder"><a class="share-facebook" rel="nofollow" href="http://www.facebook.com/" target="_blank">Facebook</a></li>
        <li><a class="share-reddit" rel="nofollow" href="http://www.reddit.com/" target="_blank">Reddit</a></li>
        <li><a class="share-digg" rel="nofollow" href="http://digg.com/" target="_blank">Digg</a></li>
        <li><a class="share-delicious" rel="nofollow" href="http://del.icio.us/" target="_blank">Del.icio.us</a></li>
        <li><a class="share-newsvine" rel="nofollow" href="http://www.newsvine.com/" target="_blank">Newsvine</a></li>
        <li><a class="share-propeller" rel="nofollow" href="http://www.propeller.com/" target="_blank">Propeller</a></li>
        <li><a class="share-livejournal" rel="nofollow" href="http://www.livejournal.com/" target="_blank">LiveJournal</a></li>
        <li><a class="share-blogger" rel="nofollow" href="http://www.blogger.com/" target="_blank">Blogger</a></li>
        <li><a class="share-wordpress" rel="nofollow" href="http://wordpress.com/" target="_blank">Wordpress</a></li>
      </ul>
    </li>
  </ul>
</div>
         <h2>Un amiral américain doit « imaginer l’inimaginable » : la guerre totale avec la Corée du Nord</h2> <h5>Par Peter Symonds <br />19 octobre 2017</h5> <p>Les commentaires mardi de l’amiral Harry Harris, commandant du commandement US du Pacific (PACOM), soulignent l’état avancé des préparatifs américains pour une guerre avec la Corée du Nord. En prononçant un discours à Singapour, Harris a balayé les avertissements de divers analystes stratégiques et commentateurs militaires selon lesquels un conflit sur la péninsule coréenne coûterait des millions de vies et serait donc impensable.</p> <p>« Beaucoup de gens ont pensé que les options militaires étaient inimaginables en ce qui concerne la Corée du Nord », a déclaré Harris à l’Institut international d’études stratégiques. « Mes amis, je dois imaginer l’inimaginable », a-t-il déclaré. Cette remarque émanant de Harris, qui est en première ligne des préparatifs d’une attaque militaire américaine contre la Corée du Nord, est la dernière menace en date contre Pyongyang.”</p> <p>Le discours de Harris suit l’appel la semaine dernière du secrétaire américain à la défense James Mattis aux forces armées américaines à se tenir prêt afin « d’assurer des options militaires que notre président peut employer [contre la Corée du Nord] si nécessaire ». La semaine précédente, le président Trump a exhorté ses chefs de l’armée et du renseignement à fournir des options militaires « à un rythme beaucoup plus rapide ».</p> <p>La Marine américaine est actuellement engagée dans des exercices conjoints à grande échelle avec des navires de la marine sud-coréenne dans les eaux au large de la péninsule coréenne. Plus de 40 navires de guerre y participent, dont l’USS Ronald Reagan, un porte-avions à propulsion nucléaire, ainsi que sa flotille de destroyers et un croiseur. Deux sous-marins à propulsion nucléaire – l’USS Michigan et l’USS Tucson – ont récemment amarré en Corée du Sud et sont dans la région.</p> <p>Ces manœuvres navales ne sont que les derniers d’une série d’exercices militaires conjoints et de provocations qui ont fortement accru les tensions sur la péninsule coréenne. Dans une autre indication des préparatifs à la guerre, l’armée américaine en Corée du Sud va s’entraîner la semaine prochaine à l’évacuation massive des non-combattants américains en cas de conflit. Si l’exercice est décrit comme « de routine », cela intervient à un moment où Trump et ses hauts responsables ont déclaré que le temps est compté avant que « l’option militaire » soit utilisée.</p> <p>Dans son discours d’hier, l’amiral Harris a déclaré : « Combiner des ogives nucléaires avec des missiles balistiques entre les mains d’un chef lunatique, Kim Jong Un, est une recette pour un désastre. »</p> <p>En réalité, cette description et ce danger sont plus applicables à Trump, qui contrôle l’arsenal nucléaire le plus vaste et le plus sophistiqué au monde et qui a menacé la Corée du Nord de « destruction totale ».</p> <p>Les dirigeants de Pyongyang ont toutes les raisons de croire que le pays fait face à une attaque militaire imminente des États-Unis et de leurs alliés et de se préparer en conséquence. Lundi, l’ambassadeur nord-coréen à l’ONU, Kim In Ryong, a averti que la guerre nucléaire « pourrait éclater à n’importe quel moment » et a exhorté les alliés des Américains à ne pas y prendre part s’ils voulaient éviter des représailles.</p> <p>Kim a déclaré à un comité de désarmement de l’ONU que son pays était le seul État menacé par une « menace nucléaire aussi extrême et directe » des États-Unis et qu’il ne mettrait son arsenal nucléaire sur la table des négociations que si cette menace était levée. Il a également accusé le gouvernement américain d’essayer de mettre en place une « opération secrète visant à faire disparaître notre direction suprême ».</p> <p>Ce dernier commentaire est une référence aux « équipes de décapitation » formées par les États-Unis et la Corée du Sud dans le cadre de l’OPLAN 5015 pour assassiner les principaux dirigeants nord-coréens. Les médias sud-coréens ont rapporté qu’une telle unité se trouve à bord de l’USS Michigan, qui participe aux exercices conjoints.</p> <p>L’amiral Harris a également intensifié la pression sur la Russie et la Chine pour imposer des sanctions plus sévères à la Corée du Nord pour l’obliger à se plier aux demandes américaines d’abandonner ses programmes nucléaires et de missiles. Pékin et Moscou ont déjà acccepté ces sanctions sévères dans la dernière résolution de l’ONU qui interdit les principales exportations nord-coréennes, y compris le charbon, le minerai de fer et d’autres minéraux, et limite la vente de produits pétroliers à Pyongyang.</p> <p>Les derniers chiffres du commerce chinois, publiés vendredi dernier, montrent une baisse de 37,9 % des importations en provenance de Corée du Nord en septembre, la septième baisse mensuelle consécutive et une baisse de 6,7 % des exportations chinoises vers la Corée du Nord. Lundi, la Russie a confirmé qu’elle avait interdit les importations nord-coréennes de zinc, d’argent, de cuivre et de nickel, suspendu la coopération scientifique et technique et interdit l’exportation d’hélicoptères et de navires.</p> <p>Néanmoins, Harris a déclaré que le monde et la région s’attendaient et avaient besoin à ce que la Chine fasse plus. La dépendance commerciale de la Corée du Nord vis-à-vis de la Chine signifiait que « Pékin a une influence exponentielle sur Pyongyang plus que quiconque, ce qui fait de la Chine la clé d’un règlement pacifique dans la péninsule coréenne ». Harris a dit qu’il restait à savoir si la Russie serait coopérative ou non.</p> <p>Le désaveu de Trump la semaine dernière de l’accord nucléaire de 2015 avec l’Iran montre clairement que Washington n’a aucune intention de négocier de bonne foi avec la Corée du Nord. Le seul « règlement pacifique » que Trump envisage est la capitulation complète de Pyongyang à une série interminable de demandes américaines visant à affaiblir et faire tomber le régime.</p> <p>Les remarques de Harris démontrent à nouveau que l’opposition entre les États-Unis et la Corée du Nord est une des composantes d’une stratégie plus large visant la Chine, la Russie et toute puissance qui menace l’hégémonie mondiale de l’impérialisme américain.</p> <p>Harris a de nouveau exigé que la Chine cesse ses « actions provocatrices » dans les mers de Chine méridionale et orientale. En réalité, ce sont les États-Unis qui ont grandement accentué les tensions dans ces eaux disputées. Harris a été au premier rang en demandant des opérations conflictuelles de « liberté de navigation » qui impliquent l’envoi de navires de guerre américains pour contester les prétentions territoriales chinoises.</p> <p>Ayant délibérément intensifié le conflit avec la Corée du Nord, le gouvernement Trump a créé une situation extrêmement dangereuse où une méprise ou une erreur de calcul pourrait précipiter un affrontement armé catastrophique sur péninsule coréenne qui pourrait rapidement impliquer de grandes puissances comme la Chine et la Russie.</p> <p>(Article paru en anglais le 18 octobre 2017)</p> 
      </div>
      <div id="sidebar">
        <div class="column">
          

<!-- googleoff: index -->
<div class="infobox nomargin">
  <h3>Aujourd'hui</h3>
  <ul>
	  <li><a href="/fr/articles/2017/oct2017/pers-o14.shtml">Washington d&eacute;borde de rumeurs d&rsquo;un &laquo; coup de palais &raquo; anti-Trump</a></li>
<li><a href="/fr/articles/2017/oct2017/cata-o14.shtml">Mena&ccedil;ant la Catalogne de r&eacute;pression, Madrid attise le nationalisme lors d&rsquo;un d&eacute;fil&eacute; militaire</a></li>
	</ul>
</div>

<!-- wsws 15th anniversary -->
<div class="infobox nomargin">
  <a href="/fr/special/anniversary/chronology.shtml"><img src="/fr/images/anniversary_intro_200px.png" border="0" align="middle"></a>
  <ul>
	  <li><a href="/fr/annees/2011.shtml">Revue de l'ann&#233;e 2011</a></li>
      	<li><a href="/fr/annees/2010.shtml">Revue de l'ann&#233;e 2010</a></li>
	<li><a href="/fr/annees/2009.shtml">Revue de l'ann&#233;e 2009</a></li>
  	<li><a href="/fr/annees/2008.shtml">Revue de l'ann&#233;e 2008</a></li>

  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/special/anniversary/chronology.shtml">Page chronologie &#187</a></p>
</div>

            <div class="infobox">
  <h3>Etats-Unis</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/oct2017/pers-o17.shtml">
                    Trump, l’Iran et la volonté d’hégémonie mondiale des États-Unis
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/oct2017/dons-o17.shtml">
                    Les donateurs du Parti démocrate acheminent des millions de dollars à des groupes de protestation
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/iran-o16.shtml">
                    Dénonçant l’Iran comme un état terroriste, Trump refuse de recertifier l’accord nucléaire
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/afro-o16.shtml">
                    Pourquoi les États-Unis sont-ils en guerre en Afrique de l’Ouest ?
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/aleu-o16.shtml">
                    Les menaces de Trump contre l’Iran aggravent les tensions germano-américaines
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/united-states.shtml">d'autres articles &raquo;</a></p>
</div>

            <div class="infobox">
  <h3>Corée du Nord</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/oct2017/pers-o14.shtml">
                    Washington déborde de rumeurs d’un « coup de palais » anti-Trump
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/oct2017/pers-o13.shtml">
                    Les États-Unis au bord de la guerre avec la Corée du Nord
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/ausg-o12.shtml">
                    L'Australie déploie ses navires pour une guerre contre la Corée du Nord et une confrontation avec la Chine
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/cdng-o12.shtml">
                    Le chef de l'armée américaine exhorte à une «préparation au combat» accrue pour une guerre contre la Corée du Nord
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/runi-o11.shtml">
                    Le Royaume-Uni projette de soutenir une attaque militaire américaine contre la Corée du Nord
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/north-korea.shtml">d'autres articles &raquo;</a></p>
</div>

            <div class="infobox">
  <h3>Amérique du Nord</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/oct2017/pers-o17.shtml">
                    Trump, l’Iran et la volonté d’hégémonie mondiale des États-Unis
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/oct2017/dons-o17.shtml">
                    Les donateurs du Parti démocrate acheminent des millions de dollars à des groupes de protestation
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/iran-o16.shtml">
                    Dénonçant l’Iran comme un état terroriste, Trump refuse de recertifier l’accord nucléaire
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/afro-o16.shtml">
                    Pourquoi les États-Unis sont-ils en guerre en Afrique de l’Ouest ?
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/aleu-o16.shtml">
                    Les menaces de Trump contre l’Iran aggravent les tensions germano-américaines
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/north-america.shtml">d'autres articles &raquo;</a></p>
</div>

            <div class="infobox">
  <h3>Amériques</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/oct2017/pers-o17.shtml">
                    Trump, l’Iran et la volonté d’hégémonie mondiale des États-Unis
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/oct2017/dons-o17.shtml">
                    Les donateurs du Parti démocrate acheminent des millions de dollars à des groupes de protestation
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/cheg-o16.shtml">
          <i>Inclu Le Castrisme et de la politique du nationalisme petit-bourgeois</i><br />          Cinquante ans depuis le meurtre de Che Guevara
          <br /><i>Inclu Le Castrisme et de la politique du nationalisme petit-bourgeois</i>        </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/iran-o16.shtml">
                    Dénonçant l’Iran comme un état terroriste, Trump refuse de recertifier l’accord nucléaire
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/afro-o16.shtml">
                    Pourquoi les États-Unis sont-ils en guerre en Afrique de l’Ouest ?
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/c-americas.shtml">d'autres articles &raquo;</a></p>
</div>

            <div class="infobox">
  <h3>Nouvelles internationales</h3>
  <ul>
          <li class="noborder">
        <a href="/fr/articles/2017/oct2017/pers-o18.shtml">
                    Dans la dernière victoire de l’extrême droite, les néo-fascistes progressent dans les élections en Autriche
                  </a>
      </li>
              <li>
        <a href="/fr/articles/2017/oct2017/cata-o18.shtml">
                    Catalogne : Madrid rejette l’appel de Puigdemont à des négociations
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/kirk-o18.shtml">
                    La prise de Kirkouk aux Kurdes par les Irakiens risque de déclencher une guerre plus large
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/autr-o17.shtml">
                    L’extrême droite s’apprête à entrer au gouvernement après les élections en Autriche
                  </a>
      </li>
	      <li>
        <a href="/fr/articles/2017/oct2017/espc-o17.shtml">
                    La date limite s’approche pour que la Catalogne confirme ou nie la déclaration d’indépendance
                  </a>
      </li>
	  </ul>
  <p style="clear:both; text-align:right; margin-bottom:0;"><a href="/fr/category/news.shtml">d'autres articles &raquo;</a></p>
</div>

              <!-- googleon: index -->

        </div>
        <div class="column">
          <!-- googleoff: index -->

<!-- Meeting add: 

<div class="infobox" style="background-color:#555555;">
  <p style="text-align:center;">
    <a href="/francais/News/2011/mar2011/pari-m15.shtml">
      <img border="0" src="/francais/News/2011/mar2011/Paris_meeting_add.jpg" />
    </a>
  </p>
  <p style="text-align:center;">
    <a style="color:#FFFFFF;" href="/francais/News/2011/mar2011/Paris_Public_meeting_tract.pdf">téléchargez et distribuez le tract</a>
  </p>
</div>

-->

<!-- Meeting Add
<div class="infobox">
<h3 style="background-color:#900">Conférence publique</h3>
<p style="text-align:center">
<b style="font-size:12px"><a href="/fr/articles/2012/aou2012/meet-a13.shtml">La grève étudiante au Québec, la classe ouvrière et la lutte pour les droits sociaux</a></b>
<br /><br />
Montréal<br />
Jeudi, 16 août, à 19 h 30
</p>
</div>
-->

<div class="infobox">
	<a href="https://www.wsws.org/fr/special/contact.php"><img src="/fr/images/2017/join_PES.jpg"/></a>
</div>

<div class="infobox">
	<h3>Comité international de la Quatrième Internationale</h3>
	<ul>
	<li><a href="/fr/articles/2016/nov2016/ciqi-n15.shtml">Le Comité International de la Quatrième Internationale fonde sa section française, le Parti de l'égalité socialiste</a></li>
	<li><a href="/fr/articles/2016/nov2016/pers-n15.shtml">Construisons le Parti de l'égalité socialiste (France)!</a></li>
		</ul>
</div>

<div class="infobox">
<a href="/fr/articles/2014/jul2014/ciqi-j05.shtml"><img src="/fr/images/2014/CiqiRes-sidebar.jpg" width="198" height="293" /></a>
<ul>
<li><a href="/fr/articles/2014/sep2014/dnor-s05.shtml">
Avant-propos à La Révolution russe et le XXe siècle inachevé </a></li>
<li><a href="/fr/articles/2014/aou2014/gaza-a12.shtml">
Il faut s'opposer à l’assaut d'Israël contre Gaza!</a></li>
<li><a href="/fr/articles/2014/jul2014/pers-j31.shtml">Etes-vous prêt pour une guerre nucléaire?</a></li>
<li><a href="/fr/articles/2014/aou2014/pers-a08.shtml">
Washington se prépare à une guerre mondiale</a></li>
<li><a href="/fr/articles/2014/avr2014/pers-a25.shtml">Washington veut-il la guerre avec la Russie ?</a></li>
<li><a href="/fr/articles/2014/jui2014/pers-j30.shtml">Cent ans depuis Sarajevo</a></li>
<li><a href="/fr/articles/2014/jul2014/pers-j01.shtml">Qui est responsable des catastrophes au Moyen-Orient ?</a></li>
<li><a href="/fr/articles/2014/jui2014/moss-j13.shtml">La chute de Mossoul et les crimes de l’impérialisme</a></li>
<li><a href="/fr/articles/2013/sep2013/gang-s10.shtml">Le gangstérisme international et la course à la guerre de Washington contre la Syrie</a></li>
</ul>
</div>

<div class="infobox">
<a href="/fr/articles/2013/sep2013/quat-s11.shtml"><img src="/fr/images/2013/FI_75yrs.jpg" width="198" height="230" /></a>

</div>


<div class="infobox">
  <h3>Documents importants</h3>
  <ul>
    <li><a href="/fr/articles/2012/mai2012/queb-m23.shtml">Québec : Une loi digne d’un État policier est votée pour réprimer la grève étudiante</a></li>
    <li><a href="/fr/special/elec2012.shtml">Les élections présidentielles françaises de 2012</a></li>
    <li><a href="/fr/articles/2012/mai2012/pers-m18.shtml">La Grèce et la crise mondiale du capitalisme</a></li>
    <li><a href="/fr/articles/2012/jan2012/pers-j11.shtml">La nouvelle année commence</a></li>
    <li><a href="/fr/articles/2011/dec2011/egyp-d10.shtml">Le rôle contre-révolutionnaire de la pseudo-gauche égyptienne</a></li>
    <li><a href="/fr/articles/2010/mar2010/grec-m20.shtml">La crise de la dette grecque signale une nouvelle étape de la lutte des classes</a></li>
	<li><a href="/fr/special/70ans2gm.shtml">Il y a 70 ans la 2e guerre mondiale</a></li>
	<li><a href="/fr/articles/2009/fev2009/npaf-f05.shtml">France : quelle est la nature du Nouveau Parti anticapitaliste formé par la LCR ?</a></li>
	<li><a href="/fr/special/sep2007.shtml">L’école d’été 2007 du PES (USA)</a></li>
	<li><a href="/fr/articles/2012/mai2012/ruse-m31.shtml">90 ans depuis la Révolution russe: l’avenir du socialisme dans le 21e siècle</a></li>
	<li><a href="/fr/special/sep2005.shtml">L’école d’été 2005 du PES (USA)</a></li>
	<li><a href="/fr/special/elec2002.shtml">Documents de l’élection française de 2002</a></li>
	<li><a href="/fr/articles/1998/jan1998/marx-j10.shtml">Le marxisme et les syndicats</a></li>
	<li><a href="/fr/special/fran1968.shtml">1968 : Grève générale et révolte étudiante en France</a></li>
	<li><a href="/fr/articles/2012/mai2012/cast-m31.shtml">Le castrisme et la politique nationaliste petite-bourgeoise</a></li>
	<li><a href="/fr/articles/2012/mai2012/trot-m31.shtml">Pour une réévaluation de l'héritage de Trotsky et de sa place dans l'histoire du XXe siècle</a></li>
	<li><a href="/fr/articles/2012/mai2012/equa-m31.shtml">L'égalité, les droits de l'Homme et la naissance du socialisme</a></li>
	<li><a href="/fr/articles/2007/dec2007/bolc-d07.shtml">Les bolcheviques au pouvoir – Une importante étude par le professeur Alexandre Rabinowitch sur la première année de pouvoir soviétique à Saint-Pétersbourg</a></li>
	<li><a href="/fr/special/sep2008.shtml">Documents du Congrès fondateur du Parti de l’égalité socialiste</a></li>
	<li><a href="/francais/heritage/heritage/chapitre1-35/29sept01_intro.shtml">L'héritage que nous défendons – Une contribution à l'histoire de la Quatrième Internationale</a></li>
    <li><a href="/francais/hiscul/WRP/WRP_full.shtml">Comment le Workers Revolutionary Party a trahi le trotskysme 1973-1985</a></li>
    <li><a href="/francais/News/2009/nov2009/bsa1-n13.shtml">
    <em>Vingt ans depuis la chute du Mur de Berlin</em><br />Déclaration du Bund Sozialistischer Arbeiter, 18 octobre 1989<br /><em>Il faut renverser la bureaucratie stalinienne! Il faut construire des conseils ouvriers en Allemagne de l’Est !</em></a></li>
  </ul>
</div>

<!--
<div class="infobox">
  <h3>Documents du Congrès fondateur du Parti de l’égalité socialiste</h3>
  <ul>
    <li><a href="/francais/News/2010/sep2010/cong-s15.shtml">Le premier Congrès national du Parti de l'égalité socialiste</a></li>
    <li><a href="/francais/News/2010/aou2010/reso-a30.shtml">Au soixante-dixième anniversaire de l’assassinat de Léon Trotsky</a></li>
    <li><a href="/francais/News/2010/sep2010/reso-s09.shtml">Vingt-cinq ans depuis la scission avec le Workers Revolutionary Party</a></li>
    <li><a href="/francais/News/2010/avr2010/pesa-a26.shtml">Déclaration de principes du Parti de l'égalité socialiste (Australie)<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2010/avr2010/pesa-a28.shtml">Déclaration de principes du Parti de l'égalité socialiste (Australie)<br /><em>partie 2</em></a></li>
    <li><a href="/francais/News/2008/oct08/prin-o16.shtml">Déclaration de principes du Parti de l’égalité socialiste (Etats-Unis)<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2008/oct08/prin-o18.shtml">Déclaration de principes du Parti de l’égalité socialiste (Etats-Unis)<br /><em>partie 2</em></a></li>
  </ul>
</div>

<div class="infobox">
  <h3>Histoire et mouvement socialiste</h3>
  <ul>
    <li><a href="/francais/hiscul/2010/sep2010/dayg-s13.shtml">Importante contribution à la compréhension de la révolution permanente<br /><em>Witnesses to Permanent Revolution : The Documentary Record</em> ensemble d’articles commentés et traduits par Richard B. Day et Daniel Gaido. (Brill, 2009)</a></li>
    <li><a href="/francais/heritage/heritage/chapitre1-35/29sept01_intro.shtml">L'héritage que nous défendons<br /><em>Une contribution à l'histoire de la Quatrième Internationale</em></a></li>
    <li><a href="/francais/hiscul/WRP/WRP_full.shtml">Comment le Workers Revolutionary Party a trahi le trotskysme 1973 - 1985<br /><em>Déclaration du Comité international de la Quatrième Internationale</em></a></li>
    <li><a href="/francais/News/2010/jan2010/berl-j20.shtml">Vingt ans depuis la chute du Mur de Berlin</a></li>
    <li><a href="/francais/News/2009/nov2009/bsa1-n13.shtml">Vingt ans depuis la chute du Mur de Berlin<br /><em>Déclaration du Bund Sozialistischer Arbeiter, 18 octobre 1989 – Première partie</em></a></li>
    <li><a href="/francais/News/2009/dec2009/nbp1-d03.shtml">La Deuxième guerre mondiale: leçons et avertissements<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2009/dec2009/nbp2-d05.shtml">La Deuxième guerre mondiale: leçons et avertissements<br /><em>partie 2</em></a></li>
    <li><a href="/francais/News/2009/nov2009/dnp1-n30.shtml">Il y a 70 ans éclatait la seconde Guerre mondiale&nbsp;: les causes, les conséquences et les leçons<br /><em>partie 1</em></a></li>
    <li><a href="/francais/News/2009/dec2009/dnp2-d01.shtml">Il y a 70 ans éclatait la seconde Guerre mondiale&nbsp;: les causes, les conséquences et les leçons<br /><em>partie 2</em></a></li>
    <li><a href="/francais/hiscul/2007/dec07/revr-d08.shtml">90 ans depuis la Révolution russe&nbsp;: l’avenir du socialisme dans le 21e siècle<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2007/dec07/revr-d10.shtml">90 ans depuis la Révolution russe&nbsp;: l’avenir du socialisme dans le 21e siècle<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2007/dec07/revr-d11.shtml">90 ans depuis la Révolution russe&nbsp;: l’avenir du socialisme dans le 21e siècle<br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2007/nov07/cast-n12.shtml">Le castrisme et la politique nationaliste petite-bourgeoise</a></li>
    <li><a href="/francais/hiscul/2001/sept01/29juin01_trotsky1.shtml">Pour une réévaluation de l'héritage de Trotsky et de sa place dans l'histoire du XXe siècle</a></li>
    <li><a href="/francais/hiscul/1997/automne/drohom.shtml">L'égalité, les droits de l'Homme et la naissance du socialisme</a></li>
    <li><a href="/francais/hiscul/1999/novembre99/confAus_synd.shtml">Le marxisme et les syndicats</a></li>
    <li><a href="/francais/hiscul/2007/dec07/bolc-d07.shtml">Les bolcheviques au pouvoir – Une importante étude par le professeur Alexandre Rabinowitch sur la première année de pouvoir soviétique à Saint-Pétersbourg</a></li>
  </ul>
</div>

<div class="infobox">
  <h3>L’université d’été 2007 du SEP (USA)</h3>
  <ul>
    <li><a href="/francais/hiscul/2009/nov2009/soci-n16.shtml">«&nbsp;Le socialisme dans un seul pays&nbsp;» et les débats sur l'économie soviétique des années 1920<br /><em>partie 1</em></a></li>
    <li><a href="/francais/hiscul/2009/nov2009/soci-n17.shtml">«&nbsp;Le socialisme dans un seul pays&nbsp;» et les débats sur l'économie soviétique des années 1920<br /><em>partie 2</em></a></li>
    <li><a href="/francais/hiscul/2009/avr09/chin-a16.shtml">La tragédie de la Révolution chinoise de 1925-1927<br /><em>partie 1</em></a></li>
    <li><a href="/francais/hiscul/2009/avr09/chin-a17.shtml">La tragédie de la Révolution chinoise de 1925-1927<br /><em>partie 2</em></a></li>
    <li><a href="/francais/hiscul/2009/avr09/chin-a20.shtml">La tragédie de la Révolution chinoise de 1925-1927<br /><em>partie 3</em></a></li>
    <li><a href="/francais/hiscul/2009/sep2009/revt-s26.shtml">La Révolution trahie et le sort de l’Union soviétique<br /><em>partie 1</em></a></li>
    <li><a href="/francais/hiscul/2009/sep2009/revt-s28.shtml">La Révolution trahie et le sort de l’Union soviétique<br /><em>partie 2</em></a></li>
  </ul>
</div>

<div class="infobox">
  <h3>L’université d’été 2005 du SEP (USA)</h3>
  <ul>
    <li><a href="/francais/hiscul/2006/aout06/260806_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2006/aout06/280806_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/010906_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/020906_conference1.shtml">Première conférence&nbsp;: La Révolution russe et les problèmes historiques non résolus du XXe siècle<br /><em>Partie 4</em></a></li>
    <li><a href="/francais/News/2008/jan08/Lect2Conf05-j05.shtml">Deuxième conférence&nbsp;: le Marxisme contre le révisionnisme à l’aube du vingtième siècle</a></li>
    <li><a href="/francais/hiscul/2007/aout07/090808_SSchool05Lect3P1.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/110808_SSchool05Lect3P2.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/130807_SSchool05Lect3P3.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/140807_SSchool05Lect3P4.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 4</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/160807_SSchool05Lect3P5.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 5</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/180807_SSchool05Lect3P6.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 6</em></a></li>
    <li><a href="/francais/hiscul/2007/aout07/200807_SSchool05Lect3P7.shtml">Troisième conférence&nbsp;: Les origines du bolchevisme et <em>Que faire?</em><br /><em>Partie 7</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j12.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j13.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j14.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 3</em></a></li>
    <li><a href="/francais/hiscul/2008/jun08/con4-j16.shtml">Quatrième conférence&nbsp;: Le marxisme, l'histoire et la science de la perspective<br /><em>Partie 4</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f11.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 1</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f12.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 2</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f13.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 3</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f14.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 4</em></a></li>
    <li><a href="/francais/News/2009/fev09/guer-f16.shtml">Cinquième conférence&nbsp;: La Première Guerre mondiale&nbsp;: L'écroulement du capitalisme<br /><em>Parti 5</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/070906_conference6.shtml">Sixième conférence&nbsp;: Le socialisme dans un seul pays ou la révolution permanente<br /><em>Partie 1</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/090906_conference6.shtml">Sixième conférence&nbsp;: Le socialisme dans un seul pays ou la révolution permanente<br /><em>Partie 2</em></a></li>
    <li><a href="/francais/hiscul/2006/sept06/110906_conference6.shtml">Sixième conférence&nbsp;: Le socialisme dans un seul pays ou la révolution permanente<br /><em>Partie 3</em></a></li>
  </ul>
</div>
-->

<div class="infobox">
<h3>Parti de l'égalité socialiste</h3>
 <ul>
  <li><a href="/fr/articles/2012/dec2012/nort-d29.shtml">Rapport du deuxième congrès national du Parti de l’égalité socialiste</a></li>
  <li><a href="/fr/articles/2013/mai2013/psge-m17.shtml">Un programme socialiste contre les coupes sociales et le chômage en Europe</a></li>
  <li><a href="/fr/articles/2013/mai2013/stat-m16.shtml">Le Parti de l'égalité socialiste se présentera aux élections fédérales australiennes</a></li>
  </ul>
</div>

<div class="infobox">
  <h3>l’Internationale étudiante pour l’égalité sociale</h3>
 
  <ul>
    <li><a href="/fr/articles/2010/sep2010/iees-s22.shtml">Adhérez à l'Internationale étudiante pour l'égalité sociale</a></li>
  </ul>
  <p>L’Internationale étudiante pour l’égalité sociale lance un appel aux étudiants de par le monde afin qu’ils joignent la lutte pour le socialisme.</p>
</div>


<!-- googleon: index -->

          
        </div>
        
      </div>
    </div>
    	<!-- googleoff: index -->
    <div id="footer">
      <p class="right">
        <a href="/fr/special/about.shtml">A propos du World Socialist Web Site</a> |
        <!-- <a href="/privacy.shtml">Privacy Statement</a> | -->
        <!-- <a href="/de/imprint.shtml">Impressum</a> | -->
        <a href="#">Haut de la page</a>
      </p>
      <p>Copyright &copy; 1998-2017 <i>World Socialist Web Site</i> - Tous droits réservés</p>

	<!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  _paq.push(["setCookieDomain", "*.wsws.org"]);
	  _paq.push(["trackPageView"]);
	  _paq.push(["enableLinkTracking"]);  
	  (function() {
	    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.wsws.org/analytics/piwik/";
	    _paq.push(["setTrackerUrl", u+"piwik.php"]);
	    _paq.push(["setSiteId", "1"]);
	    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
	    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript>
	  <img src="https://piwik.wsws.org/analytics/piwik/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" />
	</noscript>
	<!-- End Piwik Code -->

    </div>
    <!-- googleon: index -->

  </body>
</html>
