<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="icon" href="/img/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />

<link rel="stylesheet" href="/css/screenbundle.css?v=2" type="text/css" media="screen" />


<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />


    
  <!-- Web Preview -->
  <!--
  <link rel="stylesheet" type="text/css" href="/css/preview/web-preview.css" />
  <script type="text/javascript" src="/js/preview/swfobject.js"></script>
  <script type="text/javascript" src="/messages.js?locale=de"></script>
  <script type="text/javascript" src="/js/preview/web-preview.js"></script>
  <script type="text/javascript" src="/js/flash/extMouseWheel.js"></script>
  -->
  <meta property="og:url" content="https://www.wsws.org/de/articles/2017/08/22/bund-a22.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Bundeswehr-General fordert massive Aufrüstung nach den Wahlen" />
  <meta property="og:description" content="Der pensionierte General Hans-Lothar Domröse fordert, dass Deutschland als größte Wirtschaftsmacht Europas auch angemessen ausgerüstete Streitkräfte vorhält." />
  
    <meta property="og:image" content="https://www.wsws.org/img/open-graph-icon.png" />
  
  <link rel="canonical" href="https://www.wsws.org/de/articles/2017/08/22/bund-a22.html" />

  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <link rel="stylesheet" href="/css/smallscreen.css?v=2" type="text/css" media="screen" />

    
    <title>Bundeswehr-General fordert massive Aufrüstung nach den Wahlen - World Socialist Web Site</title>
    <meta name="id" content="6739dbce-d34c-4ec7-9555-7b39d376703O"/>
    <meta name="language" content="de"/>
    <meta name="date" content="2017-08-22"/>
    <meta name="keywords" content="Militär, Domröse"/>
    <meta name="ranking" content="20"/>
    
    <meta name="headline" content="Bundeswehr-General fordert massive Aufrüstung nach den Wahlen"/>
    
    <meta name="description" content="Der pensionierte General Hans-Lothar Domröse fordert, dass Deutschland als größte Wirtschaftsmacht Europas auch angemessen ausgerüstete Streitkräfte vorhält."/>
    <meta name="author" content="Johannes Stern"/>
    
    <meta name="category" content="aktuell-europa-german-militar"/>
    <meta name="category" content="aktuell-europa-german-aussen"/>
    <meta name="category" content="news"/>
    


  </head>
  
    <body>
  
    
      <div id="topbar" class="clearfix">
  <div id="options">
    <ul class="sitenavi">
	    <li class="noborder"><a class="active" href="/">WSWS</a></li>
	    
	      <li><a href="http://www.gleichheit.de/">SGP</a></li>
	      <li><a href="http://www.mehring-verlag.de/">Mehring Verlag</a></li>
	    
	  </ul>
	  <ul class="sitetools">
	    
	    
	      <li class="language">
  	      <select id="language" name="language">
  	      	<option value="">Sprachauswahl</option>
              
                <option value="/af/">Afrikaans</option>
              
                <option value="/ar/">&gt;العربية</option>
              
                <option value="/de/cz/">Čeština</option>
              
                <option value="/de/">Deutsch</option>
              
                <option value="/el/">Ελληνικά</option>
              
                <option value="/en/">English</option>
              
                <option value="/es/">Español</option>
              
                <option value="/fa/">فارسی</option>
              
                <option value="/fr/">Français</option>
              
                <option value="/id/">Bahasa Indonesia</option>
              
                <option value="/it/">Italiano</option>
              
                <option value="/no/">Norsk</option>
              
                <option value="/pl/">Polski</option>
              
                <option value="/pt/">Português</option>
              
                <option value="/ro/">Română</option>
              
                <option value="/ru/">Русский</option>
              
                <option value="/sh/">Srpskohrvatski</option>
              
                <option value="/sinhala/">Sinhalese</option>
              
                <option value="/tamil/">தமிழ்</option>
              
                <option value="/tr/">Türkçe</option>
              
                <option value="/ur/">اُردُو‎</option>
              
                <option value="/zh/index.shtml">中文</option>
              
  	      </select>
        </li>
      
	  </ul>
  </div>
</div>

    
	  <div id="header" class="clearfix">
	    
        <div id="title">
  <a href="/"><img src="/img/title.png" width="450" height="35" border="0" style="margin-bottom:5px;" /></a>
  <h1>World Socialist Web Site</h1>
  
  <a href="/" style="padding-left:20px;"><img src="/img/logo.png" width="190" height="40" border="0" /></a>
  <span>wsws.org</span>
  <h2>Herausgegeben vom Internationalen Komitee der Vierten Internationale (IKVI)</h2>
</div>

      
	    
  <!-- locale is: de -->
<form id="search" name="search" action="/de/search.html" method="get">
  <input type="hidden" value="" name="sectionId" />
  <input type="hidden" value="100" name="maxResults" />
  <input type="text" class="text" value="WSWS durchsuchen" name="phrase" maxlength="100" onFocus="focusSearchField(this, 'WSWS durchsuchen');" onblur="blurSearchField(this, 'WSWS durchsuchen');"/>&nbsp;
  <input type="submit" name="submit" class="send" value="Suchen" />
  <a href="/de/search.html">Erweiterte Suche »</a>
</form>


    </div>
	  
      
        <div id="navigation" class="clearfix">
  <ul>
    <li><a href="/de/" accesskey="1" class="">Heute neu</a></li>
    <li><a href="/de/topics/site_area/news/index.html">Aktuelle Analysen</a></li>
    <li><a href="/de/topics/site_area/world/index.html">Weltwirtschaft</a></li>
    <li><a href="/de/topics/site_area/arts/index.html">Kunst &amp; Kultur</a></li>
    <li><a href="/de/topics/site_area/history/index.html">Geschichte</a></li>
    <li><a href="/de/topics/site_area/science/index.html">Wissenschaft &amp; Technik</a></li>
    <li><a href="/de/topics/site_area/philos/index.html">Philosophie</a></li>
    <li><a href="/de/topics/site_area/workers/index.html">Klassenkämpfe</a></li>
    <li><a href="/de/topics/site_area/correspo/index.html">Korrespondenz</a></li>
	  <li><a href="/de/articles/" accesskey="1">Monatsarchiv</a></li>
  </ul>
</div>

      
    

    
  <!-- locale is: en -->
  <div id="page" class="clearfix">
    <div id="content">
      <h3 class="nomargin">&nbsp;</h3>
      
        <div id="tools" class="clearfix">
  <ul class="tools">
    <li class="noborder"><a class="print" href="/de/articles/2017/08/22/bund-a22.html?view=print" target="_blank">Drucken</a></li>
    
    
      <li><a class="feedback" href="/de/special/contact.html?u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;t=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen">Feedback</a></li>
    
    <li>
      <a class="share" href="#">Bookmark »</a>
      <ul>
        <li class="noborder"><a class="share-facebook" rel="nofollow" href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;t=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen" target="_blank">Facebook</a></li>
        <li><a class="share-twitter" rel="nofollow" href="http://twitter.com/share?original_referer=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;text=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen&amp;url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html" target="_blank">Twitter</a></li>
        <li><a class="share-digg" rel="nofollow" href="http://digg.com/submit?phase=2&amp;bodytext=&amp;tags=&amp;url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;title=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen" target="_blank">Digg</a></li>
        <li><a class="share-reddit" rel="nofollow" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;title=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen" target="_blank">Reddit</a></li>
        <li><a class="share-delicious" rel="nofollow" href="http://delicious.com/post?v=2&amp;notes=&amp;tags=&amp;url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;title=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen" target="_blank">Delicious</a></li>
        <li><a class="share-stumble" rel="nofollow" href="http://stumbleupon.com/submit?url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;title=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen" target="_blank">StumbleUpon</a></li>
        <li><a class="share-blogger" rel="nofollow" href="http://blogger.com/blog_this.pyra?t&amp;u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;n=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen" target="_blank">Blogger</a></li>
        
          <li><a class="share-email" rel="nofollow" href="/de/special/sendlink.html?u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2017%2F08%2F22%2Fbund-a22.html&amp;t=Bundeswehr-General%20fordert%20massive%20Aufr%C3%BCstung%20nach%20den%20Wahlen">Senden</a></li>
        
      </ul>
    </li>
  </ul>
</div>

      
      
  
<h2>Bundeswehr-General fordert massive Aufrüstung nach den Wahlen</h2>

<h5>
  
    Von
    Johannes Stern
    <br />
  
  
    22. August 2017
  
</h5>



<p>Während in den USA zunehmend hochrangige Militärs das Kommando im Weißen Haus übernehmen, findet in Deutschland eine ähnliche Entwicklung statt. Auch die deutsche Generalität bereitet sich darauf vor, wieder aktiv in die Außen- und Innenpolitik einzugreifen, um Deutschland aufzurüsten und auf Kriegskurs zu bringen.</p><p>Eine Außenansicht des ehemaligen Generals des Heeres, Hans-Lothar Domröse, die in der Montagsausgabe der <em>Süddeutschen Zeitung</em> erschien, ist in dieser Hinsicht eine Warnung. Unter dem Titel „Welt in Unordnung“ schreibt er: „Deutschland als größte Wirtschaftsmacht Europas kann seine globale Verantwortung angemessen ausüben, wenn es auch angemessen ausgerüstete Streitkräfte vorhält.“ Einheiten sollen zukünftig „nicht für bestimmte Einsatzszenarien aufgestellt, sondern nach militärischen Grundsätzen vernünftig ausgestattet werden“.</p><p>Die Intervention eines hochrangigen Generals in den Wahlkampf vier Wochen vor der Bundestagswahl zeigt, wie weit die Rückkehr des deutschen Militarismus fortgeschritten ist. 70 Jahre nach dem Ende des Zweiten Weltkriegs wird das vom Grundgesetz festgelegte „Primat der Politik über das Militär“ in sein Gegenteil verkehrt. Wie im Kaiserreich, der Weimarer Republik und unter den Nazis treten Militärs wieder als Wortführer der deutschen Außen- und Kriegspolitik auf.</p><p>Domröses Forderungen an die Politik lesen sich wie eine Einkaufsliste für den dritten Griff nach der Weltmacht: „Hierzu gehören Hubschrauber und Flugzeuge, die bei Tag und Nacht fliegen; Panzer, die funken, fahren und schießen können und Verbände, die Gefechtsstände haben, um führen zu können.“ Zuletzt sei zwar vieles „in die richtige Richtung“ gegangen, „jedoch zu zögerlich umgesetzt“ worden. Nun verbiete „sich Halbherzigkeit. Wenn das Verteidigungsministerium zig Dutzend Stabsoffiziere zusätzlich beschäftigt, wenn ganze Divisionen nicht voll einsatzbereit sind, dann müssen Strukturen angepasst werden.“</p><p>Und weiter: „Die Luftlandekräfte sind taktisch kaum handlungsfähig. Die Marine ist nicht als operative Nato-Maritime-Force qualifiziert. Sie kann keine Führungsrolle in der Nato übernehmen. Die bemannten und unbemannten Flugsysteme in der Luftwaffe sind sehr übersichtlich. Ihre Stückzahl ist zu gering, ihr Alter zu hoch. Cyber braucht defensive und offensive Kapazitäten. All diese Unwuchten wirken auf das innere Gefüge, auf Vertrauen, und auf die Reputation der Streitkräfte.“</p><p>Domröse lässt keinen Zweifel daran, dass seine Aufrüstungspläne darauf abzielen, Krieg zu führen. „Nur gut ausgebildete und bestens ausgerüstete Soldaten bestehen die Belastungen eines Einsatzes“, schreibt er. „Das ist der Maßstab, den eine Berufsarmee erfüllen muss. Die Trennung von Familie und Freunden ist nur eine Belastung von vielen. Karge Unterbringung, Hitze, Staub und Angst setzen jedem zu. Kampf, Gefechtslärm, Tod, Verwundung und Elend verlangen alles. Die Einsätze sind gefährlich, sonst würde man andere schicken.“</p><p>Wie in der Vergangenheit erfordern neue imperialistische Raubzüge, in denen die deutsche Generalität eine neue Generation verheizen will, die Militarisierung von Politik und Gesellschaft. „Den Soldaten gebührt Dank“, verlangt Domröse. „Ihre Vorgesetzten, die im Wahlkampf auch über den Sinn der Truppe diskutieren, haben die Aufgabe, beste Bedingungen zu schaffen und ihnen den Rücken zu stärken.“</p><p>Mit Domröse spricht nicht ein einzelner, überdrehter General, der völlig den Bezug zur gesellschaftlichen Realität verloren hat, sondern die authentische Stimme des deutschen Militarismus. Sein Vater, Lothar Domröse, kämpfte im Zweiten Weltkrieg als Kompaniechef der Wehrmacht an der Ostfront. 1956 wurde er im Zuge der Wiederbewaffnung in die Bundeswehr übernommen, wo er eine steile Karriere hinlegte. 1975 wurde er Chef des Stabes Führungsstab der Streitkräfte.</p><p>Domröse Junior knüpfte in den letzten Jahren vor seiner Pensionierung im März 2016 an die wahnwitzigen Kriegsziele an, die sein Vater bereits als Soldat im Zweiten Weltkrieg und im Kalten Krieg verfolgt hatte: die militärische Unterwerfung Russlands. Als Oberbefehlshaber des Allied Joint Force Command der Nato im niederländischen Brunssum organisierte er die massive Aufrüstung der Nato gegen Russland und die Stationierung der ersten deutschen Kampftruppen in Osteuropa seit dem Vernichtungskrieg der Wehrmacht gegen die Sowjetunion im Zweiten Weltkrieg.</p><p>Während es in der herrschenden Klasse heftige Auseinandersetzungen über die zukünftige außen- und militärpolitische Orientierung Deutschlands gibt – Domröse selbst plädiert in seinem Kommentar für eine globale Rolle der Nato, in der Deutschland und Europa eine prominente Rolle spielen sollen –, stimmen alle Bundestagsparteien mit der von ihm geforderten Rüstungs- und Kriegsoffensive überein.</p><p>In einem aktuellen Interview mit der offiziellen Armee-Zeitung <em>Bundeswehr aktuell</em> lobt Bundeskanzlerin Angela Merkel (CDU) die jüngste Erhöhung des Militäretats als notwendige Vorbereitung der Bundeswehr auf neue Kriegseinsätze: „Die letzten Haushalte und der Regierungsentwurf 2018 sind ein starkes Signal für die Truppe; das alles war dringend notwendig. Die Zahl der Krisenherde nimmt zu, es gibt viel Instabilität in Europas Nachbarschaft – das bedeutet für uns, dass wir mehr in unsere Sicherheit und vor allem auch die unserer Soldatinnen und Soldaten investieren müssen.“</p><p>Die SPD und ihr Kanzlerkandidat Martin Schulz gehen in ihren vor wenigen Tagen veröffentlichten „Leitgedanken einer sozialdemokratischen Sicherheits- und Verteidigungspolitik“ noch weiter. „Um den gestiegenen Anforderungen an die internationalen Kriseneinsätze, die Cyberabwehr und die Verteidigung der eigenen Bevölkerung gerecht zu werden, brauchen wir moderne und leistungsfähige Streitkräfte“, heißt es dort. „Wir brauchen eine Bundeswehr, in der […] einsatzfähige Truppen auf Krisenfälle vorbereitet sind. Hierfür müssen wir die Bundeswehr personell und materiell besser ausstatten.“</p><p>Das Papier greift die CDU/CSU von rechts an und präsentiert die SPD, mit der Linkspartei und Teile der Grünen so gerne koalieren wollen, als die „bessere“ Partei des deutschen Militarismus.</p><p>„Statt unsere Streitkräfte den Herausforderungen des 21. Jahrhunderts anzupassen, haben die Unions-Verteidigungsminister zu Guttenberg, de Maizière und von der Leyen die Bundeswehrreform verstolpert und das Verteidigungsministerium zu einer Karriereplattform für überambitionierte CDU-Politiker verkommen lassen,“ beklagt die SPD. So sei etwa die Wehrpflicht im „Hauruckverfahren“ ausgesetzt worden, „ohne diesen Prozess politisch und organisatorisch vorzubereiten“. Nun habe die Bundeswehr „mit den hohlen Strukturen und der schlechten Ausstattung zu kämpfen, die durch dieses willkürliche Sparprogramm der Union entstanden sind“.</p>

  





  <div class="campaign" style="margin:20px 0 0 0;">
    <a href="/de/spenden/" style="display:block; margin-bottom:15px;" target="_blank"><img src="/de/media/photos/legacy/frontpage/201707spenden490.png" width="490" style="width:490px; float:none; margin:0;"></a>
<style>
  #content > .campaign > .censorship {
    background: #d8f0f8;
    padding: 30px;
  }
  #content > .campaign > .censorship > h3,
  #content > .campaign > .censorship > h4,
  #content > .campaign > .censorship > p {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
  }
  #content > .campaign > .censorship > h3 {
    font-size: 22px;
    font-weight: bold;
    color: #000;
    background: none;
    padding: 0;
    margin: 0;
  }
  #content > .campaign > .censorship > h4 {
    font-size: 18px;
    font-weight: bold;
    color: #000;
    margin: 4px 0 0 0;
  }
  #content > .campaign > .censorship > p {
	font-size: 17px;
    margin: 20px 0 0 0;
  }
  #content > .campaign > .censorship > ul {
    margin: 20px 0 0 0;
    list-style-type: none;
  }
  #content > .campaign > .censorship > ul > li {
    display: inline-block;
    width: 24%;
  }
  #content > .campaign > .censorship > ul > li > a {
    color: #000;
  }
  #content > .campaign > .censorship > ul > li > a:hover {
    color: #cc0000;
  }
  #content > .campaign > .censorship > ul > li > a > span {
    display: inline-block;
    vertical-align: middle;
  }
  #content > .campaign > .censorship > ul > li > a > .circle {
    width: 24px;
    height: 24px;
    background: #000;
    border-radius: 24px;
    padding: 0;
    margin: 0 5px 0 0;
  }
  #content > .campaign > .censorship > ul > li > a > .circle > .icon {
    position: relative;
    top: 4px;
    left: 4px;
  }
</style>
<div class="censorship">
  <h3>Kämpft gegen Googles Zensur!</h3>
  <p>Google blockiert die <em>World Socialist Web Site</em> in Suchergebnissen.</p>
  <p>Kämpft dagegen an:</p>
  <h4>Teilt diesen Artikel mit Freunden und Kollegen</h4>
  <ul>
    <li>
      <a class="facebook" href="https://facebook.com/" rel="nofollow" target="_blank">
        <span class="circle">
  	    <svg class="icon" width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"/></svg>
  	  </span>
  	  <span>Facebook</span>
      </a>
    </li>
    <li>
      <a class="twitter" href="https://twitter.com/" rel="nofollow" target="_blank">
        <span class="circle">
          <svg class="icon" width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"/></svg>
        </span>
        <span>Twitter</span>
      </a>
    </li>
    <li>
      <a class="email" href="" rel="nofollow" target="_blank">
        <span class="circle">
          <svg class="icon" style="top:6px; left:6px;" width="12" height="12" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z" fill="#fff"/></svg>
        </span>
        <span>E-Mail</span>
      </a>
    </li>
    <li>
      <a class="reddit" href="https://reddit.com/" rel="nofollow" target="_blank">
        <span class="circle">
          <svg class="icon" width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1792 846q0 58-29.5 105.5t-79.5 72.5q12 46 12 96 0 155-106.5 287t-290.5 208.5-400 76.5-399.5-76.5-290-208.5-106.5-287q0-47 11-94-51-25-82-73.5t-31-106.5q0-82 58-140.5t141-58.5q85 0 145 63 218-152 515-162l116-521q3-13 15-21t26-5l369 81q18-37 54-59.5t79-22.5q62 0 106 43.5t44 105.5-44 106-106 44-105.5-43.5-43.5-105.5l-334-74-104 472q300 9 519 160 58-61 143-61 83 0 141 58.5t58 140.5zm-1374 199q0 62 43.5 106t105.5 44 106-44 44-106-44-105.5-106-43.5q-61 0-105 44t-44 105zm810 355q11-11 11-26t-11-26q-10-10-25-10t-26 10q-41 42-121 62t-160 20-160-20-121-62q-11-10-26-10t-25 10q-11 10-11 25.5t11 26.5q43 43 118.5 68t122.5 29.5 91 4.5 91-4.5 122.5-29.5 118.5-68zm-3-205q62 0 105.5-44t43.5-106q0-61-44-105t-105-44q-62 0-106 43.5t-44 105.5 44 106 106 44z" fill="#fff"/></svg>
        </span>
        <span>Reddit</span>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  function callCampaignFunctions() {
    if ($('#article-tools').length > 0) {
      $('#article-tools').remove();
    }
    $('#content > .campaign > .censorship > ul > li > a.facebook').attr('href',function(){
      var url = $(this).attr('href');
      url += 'sharer.php?u='+encodeURIComponent(location.href);
      url += '&amp;t='+encodeURIComponent(document.title);
      return url;
    });
    $('#content > .campaign > .censorship > ul > li > a.twitter').attr('href',function(){
      var url = $(this).attr('href');
      url += 'home?status='+encodeURIComponent(document.title)
      url += ': '+encodeURIComponent(location.href);
      return url;
  	});
    $('#content > .campaign > .censorship > ul > li > a.reddit').attr('href',function(){
      var url = $(this).attr('href');
      url += 'submit?url='+encodeURIComponent(location.href);
      url += '&amp;title='+encodeURIComponent(document.title);
      return url;
    });
    $('#content > .campaign > .censorship > ul > li > a.email').attr('href',function(){
      var sendlink = '';
      if ($('#tools').length > 0) {
	    sendlink = $('#tools > ul > li > ul > li > a.share-email').attr('href');
	    return sendlink;
      }
    });
  };
</script>
  </div>



      
  


      
    </div>
    <div id="sidebar">
      <div class="column">
        
  <div class="infobox">
  <h3>Heute neu</h3>
  
    <ul>
      
      <li>
        <a href="/de/articles/2017/08/25/pers-a25.html">Der „militärisch-industrielle Komplex“ an der Macht</a>
      </li>
      
      <li>
        <a href="/de/articles/2017/08/25/armu-a25.html">Ungleichheit wächst: 40 Prozent verdienen weniger als vor 20 Jahren</a>
      </li>
      
      <li>
        <a href="/de/articles/2017/08/25/afgh-a25.html">US-Kriegskurs gegen Afghanistan: Trump droht Pakistan</a>
      </li>
      
      <li>
        <a href="/de/articles/2017/08/25/nort-a25.html">USA gehen im Nordkorea-Streit mit Strafsanktionen gegen China und Russland vor</a>
      </li>
      
      <li>
        <a href="/de/articles/2017/08/24/pers-a24.html">Trumps Afghanistan-Rede: Das Militär übernimmt die Kontrolle</a>
      </li>
      
    </ul>
  
  <p style="text-align:right;"><a href="/de/">weitere Artikel &raquo;</a></p>
</div>


        
        
  
  
    <div class="infobox">
      <h3>Deutscher Militarismus</h3>
      <ul>
        
          <li>
            <a href="/de/articles/2017/08/24/stei-a24.html">Geschichtsklitterung im Dienste des deutschen Militarismus</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/23/bure-a23.html">Bundesregierung unterstützt Trumps Militäroffensive in Afghanistan</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/22/bund-a22.html">Bundeswehr-General fordert massive Aufrüstung nach den Wahlen</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/19/buwe-a19.html">Hitlergruß und Rommel-Kaserne: Die braune Traditionspflege der Bundeswehr</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/16/sgpa-a16.html">SGP-Wahlversammlungen in Berlin-Hennigsdorf und Frankfurt am Main diskutieren Kriegsgefahr</a>
          </li>
        
      </ul>
      <p style="text-align:right;"><a href="/de/topics/germanCategories/aktuell-europa-german-militar/">weitere Artikel &raquo;</a></p>
    </div>
  

  
    <div class="infobox">
      <h3>Deutsche Außenpolitik</h3>
      <ul>
        
          <li>
            <a href="/de/articles/2017/08/24/turk-a24.html">Berlin verschärft Hetze gegen die Türkei</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/24/stei-a24.html">Geschichtsklitterung im Dienste des deutschen Militarismus</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/23/bure-a23.html">Bundesregierung unterstützt Trumps Militäroffensive in Afghanistan</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/22/bund-a22.html">Bundeswehr-General fordert massive Aufrüstung nach den Wahlen</a>
          </li>
        
          <li>
            <a href="/de/articles/2017/08/14/pole-a14.html">Polen fordert Reparationszahlungen von Deutschland</a>
          </li>
        
      </ul>
      <p style="text-align:right;"><a href="/de/topics/germanCategories/aktuell-europa-german-aussen/">weitere Artikel &raquo;</a></p>
    </div>
  

  



      </div>
      <div class="column">
        
          
  
    <style type="text/css">
  #sidebar.width23 .hide-on-front {
    display: none !important;
  }
</style>
<div class="infobox hide-on-front">
  <a href="/de/spenden/" target="_blank">
    <img src="/de/media/photos/legacy/sidebar/201707spenden198.png" style="width:198px;" border="0">
  </a>
</div>
  

  
    <div class="special">
  <h3>Mach mit!</h3>
  <ul>
    <li><a href="/de/spenden/#pk_campaign=de-sidebar&amp;pk_kwd=textlink-donate" target="_blank">Spende für die WSWS</a></li>
    <li><a href="/en/special/icfi.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-about" target="_blank">Über das IKVI (Englisch)</a></li>
    <li><a href="http://iysse.gleichheit.de/kontakt/" target="_blank">Kontaktiere die IYSSE</a></li>
    <!-- <li><a href="http://www.gleichheit.de/service/kontakt/" target="_blank">Kontaktiere die SGP</a></li> -->
  </ul>
  <!--
  <br>
  <p style="text-align:center">
    <select name="partyselector" id="partyselector" onchange="if (this.selectedIndex > 0) document.location.href=this.value;">
      <option value="">Sektionen des IKVI</option>
      <option value="http://www.gleichheit.de/">Deutschland</option>      
      <option value="http://socialequality.com/">USA</option>
      <option value="http://www.sep.org.au/">Australien</option>
      <option value="http://www.socialequality.org.uk">Großbritannien</option>
      <option value="http://www.socialequality.lk/">Sri Lanka</option>
      <option value="/en/special/icfi.html">Kanada</option>
      <option value="/en/special/icfi.html">Frankreich</option>
    </select>
  </p>
  -->
</div>
<div class="infobox">
  <a href="http://www.gleichheit.de/mitmachen/registrieren/" target="_blank">
    <img src="/de/media/photos/legacy/sidebar/sepjoin198de.png" style="width:198px;" border="0">
  </a>
</div>
  

  
    <div id="social-networking-links" class="special">
  <h3 style="background-color:#3B5998;">Folge der WSWS</h3>
  <ul>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/facebook_16.png');" href="http://www.facebook.com/wsws.org" target="_blank">Facebook</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/twitter_16.png')" href="http://www.twitter.com/WSWS_Updates" target="_blank">Twitter</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/youtube_16.png');" href="http://www.youtube.com/GleichheitTV" target="_blank">Youtube</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/rss_16.png')" href="/de/rss.xml" target="_blank">RSS Feed</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/podcast_16.png')" href="/en/special/podcast.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-podcast">Podcast (Englisch)</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/wsws_16.png')" href="/en/special/newsletter.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-newsletter">Newsletter (Englisch)</a></li>
  </ul> 
</div>
  

  
    <div class="infobox">
  <a href="https://petitions.wsws.org/fightcensorship/" style="display:block;" target="_blank">
    <img src="/de/media/photos/legacy/sidebar/censorship198de.png" style="width:198px;" border="0">
  </a>
</div>
  

  
    <div class="infobox">
      <h3>Aktuelle Perspektiven</h3>
      <ul>
        
          
            <li><a href="/de/articles/2017/08/25/pers-a25.html#pk_campaign=sidebar&pk_kwd=perspectives">Der „militärisch-industrielle Komplex“ an der Macht (25.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/24/pers-a24.html#pk_campaign=sidebar&pk_kwd=perspectives">Trumps Afghanistan-Rede: Das Militär übernimmt die Kontrolle (24.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/23/pers-a23.html#pk_campaign=sidebar&pk_kwd=perspectives">US-Regierungskrise: Angst vor Finanzzusammenbruch und sozialen Unruhen wächst (23.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/22/pers-a22.html#pk_campaign=sidebar&pk_kwd=perspectives">Großkapital und Militär vergrößern ihren Einfluss in Washington (22.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/21/pers-a21.html#pk_campaign=sidebar&pk_kwd=perspectives">Trump entlässt Bannon: Das Militär übernimmt die Kontrolle (21.08.2017)</a></li>
          
        
      </ul>
    </div>
  

  
    <div class="infobox">
      <h3>Meistgelesen in den letzten 7 Tagen</h3>
      <ol style="padding-left:20px;">
        
          
            <li><a href="/de/articles/2017/08/19/trum-a19.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">Die Arbeiterklasse und der Kampf gegen Trump (19.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/18/pers-a17.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">Trump verteidigt Nazi-Gewalt: Die Maske ist gefallen (18.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/18/deal-a18.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">Flüchtlinge: Tödlicher Deal mit der libyschen Küstenwache (18.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/19/buwe-a19.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">Hitlergruß und Rommel-Kaserne: Die braune Traditionspflege der Bundeswehr (19.08.2017)</a></li>
          
        
          
            <li><a href="/de/articles/2017/08/19/babe-a19.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">Trump, Charlottesville und Baberowski (19.08.2017)</a></li>
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
      </ol>
    </div>
  

  
    <!--
<div class="infobox">
  <h3>Empfehlungen der Redaktion</h3>
  <ul>
  <li><a href="/en/articles/2017/04/24/hawa-a24.html#pk_campaign=sidebar&pk_kwd=textlink">Hawaii to modernize nuclear fallout shelters (24/04/2017)</a></li>
  <li><a href="/en/articles/2017/04/22/syri-a22.html#pk_campaign=sidebar&pk_kwd=textlink">US defense secretary targets Syria with chemical weapons allegation (22/04/2017)</a></li>
  <li><a href="/en/articles/2017/04/22/elec-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Leading ministers outline war agenda behind UK’s snap general election (22/04/2017)</a></li>
  <li><a href="/en/articles/2017/04/22/cana-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Canadian government seeks to placate Trump following NAFTA comments (22/04/2017)</a></li>
 <li><a href="/en/articles/2017/04/22/flin-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Police provocation at Flint Town Hall results in six arrests (22/04/2017)</a></li>
 <li><a href="/en/articles/2017/04/22/humb-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Open letter from the IYSSE to the president of Humboldt University in Berlin (22/04/2017)</a></li>
  </ul>
</div>
-->
  

  
    <div class="infobox">
  <a href="https://www.change.org/p/the-government-of-india-free-the-framed-up-maruti-suzuki-workers-0f7e28d0-8ac0-46e9-91b7-a84ca130fd3d" target="_blank" style="display:block;">
    <img src="/de/media/photos/legacy/sidebar/marutipetition198de.jpg" style="width:198px;" border="0">
  </a>
</div>
  

  
    <div class="infobox">
  <a href="/de/special/1917/lectures.html#pk_campaign=de-sidebar&amp;pk_kwd=imagelink-lectures" style="display:block; overflow:hidden; height:158px;">
    <img src="/de/media/photos/legacy/sidebar/lectures1917de-sidebar.jpg" style="width:198px;" border="0">
  </a>
  <ul style="background:#f4f4f4; padding:10px 10px 5px 10px; margin-top:2px;">
    <li style="border-top:none; padding:0 0 5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/de/articles/2017/01/04/russ-j04.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Der Sozialismus zum 100. Jahrestag der russischen Revolution: 1917–2017</a>
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture01.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 1: Weshalb die Russische Revolution studieren?</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/03/22/nort-m22.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture01.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture02.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 2: Das Erbe von 1905 und die Strategie der Russischen Revolution</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/07/01/rrfw-j01.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture02.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture03.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 3: Weltkrieg und Weltrevolution: 1914–1917</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/07/12/rrnb-j12.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture03.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture04.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 4: Spontaneität und Bewusstsein in der Februarrevolution</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/07/15/rrjk-j15.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture04.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture05.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 5: Lenins Rückkehr nach Russland und die Aprilthesen</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture05.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
  </ul>
  <!--
  <a href="/de/special/1917/lectures.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures" style="display:block; color:#222; text-align:center; background:#f4f4f4; padding:10px; margin-top:2px;">
    <p style="font-size:12px; text-transform:uppercase; letter-spacing:0.05em; margin:10px 0 0 0;">Fünfter Vortrag:</p>
    <p style="font-size:14px;  font-weight:bold; text-transform:uppercase; letter-spacing: 0.05em; margin:5px 0 0 0;">Lenins Rückkehr nach Russland und die Aprilthesen</p>
    <p style="font-size:12px; margin:5px 0 0 0;">6. Mai 2017</p>
    <button style="font-size:12px; font-weight:bold; color:#fff; text-transform:uppercase; letter-spacing:0.0.5em; background:#cc3333; border:none; padding:10px; margin:10px 0 5px; cursor:pointer;">Jetzt anmelden</button>
  </a>
  -->
</div>
  

  
    <div class="infobox">
  <h3>Vorträge und Aufsätze von David North</h3>
  <ul>
	<li><a href="/de/articles/2017/01/04/russ-j04.html#pk_campaign=de-sidebar&pk_kwd=textlink">Der Sozialismus zum 100. Jahrestag der russischen Revolution: 1917–2017 (04.01.2017)</a></li>
	<li><a href="/de/articles/2017/01/11/plec-j11.html#pk_campaign=de-sidebar&pk_kwd=textlink">Georgi Walentinowitsch Plechanow (1856-1918): Seine Stellung in der Geschichte des Marxismus (11.01.2017)</a></li>
	<li><a href="/de/articles/2016/10/25/nort-o25.html#pk_campaign=de-sidebar&pk_kwd=textlink">Philosophie und Politik in Zeiten von Krieg und Revolution (25.10.2017)</a></li>
	<li><a href="/de/articles/2016/09/23/nort-s23.html#pk_campaign=de-sidebar&pk_kwd=textlink">Ein Vierteljahrhundert Krieg. Amerikas Griff nach der Weltherrschaft 1990–2016 (23.09.2016)</a></li>
  </ul>
</div>
  

  
    <div class="infobox">
  <h3>Sozialismus und der Kampf gegen Krieg</h3>
  <ul>
	<li><a href="/de/articles/2016/02/27/ikvi-f27.html#pk_campaign=de-sidebar&pk_kwd=textlink">Resolution des IKVI: Sozialismus und der Kampf gegen Krieg (27.02.2016)</a></li>
	<li><a href="/de/articles/2014/09/06/sep-s06.html#pk_campaign=de-sidebar&pk_kwd=textlink">Resolution der SEP (USA): Der Kampf gegen Krieg und die politischen Aufgaben der Socialist Equality Party (06.09.2014)</a></li>
	<!-- <li><a href="/en/articles/2016/07/27/reso-j27.html#pk_campaign=de-sidebar&pk_kwd=textlink">SEP (Australia) Resolution: The Socialist Equality Party and the fight to build an international anti-war movement (07/27/2016)</a></li> -->
	<!-- <li><a href="/en/articles/2015/04/30/sepr-a29.html#pk_campaign=de-sidebar&pk_kwd=textlink">SEP (Sri Lanka) Resolution: The political struggle against war and the tasks of the Socialist Equality Party (04/30/2016)</a></li> -->
	<li><a href="/de/articles/2014/11/14/reso-n14.html#pk_campaign=de-sidebar&pk_kwd=textlink">Resolution der PSG: Der Kampf gegen Krieg und die Aufgaben der Partei für Soziale Gleichheit (14.11.2014)</a></li>
  </ul>
</div>
  

  
    <style type="text/css">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</style>	
<script type="text/javascript">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</script>
  


        
      </div>
    </div>
  </div>


    
      <div id="footer">
  <p class="right">
    
    
    <a href="/de/special/contact.html">Kontakt</a> |
    
    
      <a href="/de/special/imprint.html">Impressum</a> |
    
    
      <a href="/de/special/privacy.html">Datenschutz</a> |
    
    <a href="#">Seitenanfang</a>
  </p>
  <p>Copyright &copy; 1998-2017 <i>World Socialist Web Site</i> - Alle Rechte vorbehalten</p>
</div>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.wsws.org"]);
  if (document.title.substr(0,"Seite nicht gefunden".length) == "Seite nicht gefunden") {
    _paq.push(["setDocumentTitle", "404/URL = " + String(document.location.pathname+document.location.search).replace(/\//g,"%2f") + "/From = " + String(document.referrer).replace(/\//g,"%2f")]);
  }
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.wsws.org/analytics/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "1"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <img src="https://piwik.wsws.org/analytics/piwik/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik Code -->

    
    <script src="/js/bundle.js?v=2" type="text/javascript"></script>
    
  </body>
</html>
