<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html itemtype="http://schema.org/NewsArticle" itemscope>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1" />
<link rel="icon" href="/img/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />

<link rel="stylesheet" href="/css/screenbundle.css?v=2" type="text/css" media="screen" />



<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />


    
  <!-- Web Preview -->
  <!--
  <link rel="stylesheet" type="text/css" href="/css/preview/web-preview.css" />
  <script type="text/javascript" src="/js/preview/swfobject.js"></script>
  <script type="text/javascript" src="/messages.js?locale=de"></script>
  <script type="text/javascript" src="/js/preview/web-preview.js"></script>
  <script type="text/javascript" src="/js/flash/extMouseWheel.js"></script>
  -->
  <link itemprop="mainEntityOfPage" content="https://www.wsws.org/de/articles/2019/10/25/migr-o25.html" />
  <meta property="og:url" content="https://www.wsws.org/de/articles/2019/10/25/migr-o25.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden" />
  <meta property="og:description" content="Die wahren Verantwortlichen für dieses schreckliche Verbrechen sind der britische Premierminister, die Regierungs- und Oppositionsparteien im Westminster Palace und ihre Komplizen in allen anderen europäischen Hauptstädten." />
  
    
      <meta itemprop="image" content="https://www.wsws.org/asset/c08cf269-983f-4378-9f95-cbc8524652f8/image.jpg" />
      <meta property="og:image" content="https://www.wsws.org/asset/c08cf269-983f-4378-9f95-cbc8524652f8/image.jpg" />
    
  
  <link rel="canonical" href="https://www.wsws.org/de/articles/2019/10/25/migr-o25.html" />

  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <link rel="stylesheet" href="/css/smallscreen.css?v=2" type="text/css" media="screen" />

    
    <title>Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden - World Socialist Web Site</title>
    <meta name="id" content="9be9ed0b-efdd-4ade-964f-cde9f52601bK"/>
    <meta name="language" content="de"/>
    <meta name="date" content="2019-10-25"/>
    <meta itemprop="datePublished" content="2019-10-24T23:00:00Z"/>
    
    <meta name="keywords" content="Flüchtlinge, Großbritannien, LKW, tot, Festung Europa"/>
    <meta name="ranking" content="30"/>
    
    <meta itemprop="headline" name="headline" content="Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden"/>
    
    <meta itemprop="description" name="description" content="Die wahren Verantwortlichen für dieses schreckliche Verbrechen sind der britische Premierminister, die Regierungs- und Oppositionsparteien im Westminster Palace und ihre Komplizen in allen anderen europäischen Hauptstädten."/>
    <meta itemprop="author" name="author" content="Laura Tiernan"/>
    
    <meta name="category" content="aktuell-europa-german-ausland"/>
    <meta name="category" content="eco-refu"/>
    <meta name="category" content="eu-br"/>
    <meta name="category" content="news"/>
    


    <script type="text/javascript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  var gaProperty = 'UA-121098080-1';
  var _ss = _ss || [];
  _ss.push(['_setDomain', 'https://koi-3QNFSIOXWE.marketingautomation.services/net']);
  _ss.push(['_setAccount', 'KOI-426ZEC4V4Y']);
  _ss.push(['_trackPageView']);
  function initGoogleAnalytics() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-121098080-1';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ga, scr);
    gtag('js', new Date());
    gtag('config', 'UA-121098080-1', { 'anonymize_ip': true });
    window.hasGoogleAnalytics = true;
  }
  function initSharpSpring() {
    var ss = document.createElement('script');
    ss.type = 'text/javascript'; ss.async = true;
    ss.src = 'https://koi-3QNFSIOXWE.marketingautomation.services/client/ss.js?ver=1.1.1';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ss, scr);
    window.hasSharpSpring = true;
  }
  function initMautic() {
    window['MauticTrackingObject'] = 'mt';
    window['mt'] = window['mt'] || function() { (window['mt'].q = window['mt'].q || []).push(arguments) };
    var a = document.createElement('script');
    var m = document.getElementsByTagName('script')[0];
    a.src = 'https://mautic.wsws.org/mtc.js'; a.async = 1;
    m.parentNode.insertBefore(a,m);
    mt('send', 'pageview');
    window.hasMautic = true;
  }
  function initAlexa() {
    window['_atrk_opts'] = { atrk_acct: 'IRqgo1IWNa104B', domain: 'wsws.org', dynamic: true };
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = 'https://certify-js.alexametrics.com/atrk.js';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(as, scr);
    window.hasAlexa = true;
  }
  function startTracking() {
    if (!window.hasGoogleAnalytics) initGoogleAnalytics();
    if (!window.hasSharpSpring) initSharpSpring();
    if (!window.hasMautic) initMautic();
    if (!window.hasAlexa) initAlexa();
  }
  function stopTracking() {
    if (window.hasGoogleAnalytics || window.hasSharpSpring || window.hasMautic || window.hasAlexa) location.reload();
  }
  window.hasGoogleAnalytics = false;
  window.hasSharpSpring = false;
  window.hasMautic = false;
  window.hasAlexa = false;
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
  .qc-cmp-ui-showing { line-height: 1.5; }
  .qc-cmp-publisher-logo { max-width: 280px !important; }
  .qc-cmp-ui-content { padding-top: 30px !important; }
  /* .qc-cmp-ui-showing a:hover, .qc-cmp-ui-showing a:visited { color: #fff; } */
  .qc-cmp-alt-action:visited { color: #368bd6; }
  .qc-cmp-link-text, .qc-cmp-qc-link { display: none; }
</style>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.wsws.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer']);
  _paq.push(['trackVisibleContentImpressions']);
  if (document.title.substr(0,"Seite nicht gefunden".length) == "Seite nicht gefunden") {
    _paq.push(["setDocumentTitle", "404/URL = " + String(document.location.pathname+document.location.search).replace(/\//g,"%2f") + "/From = " + String(document.referrer).replace(/\//g,"%2f")]);
  }
  (function() {
    var u="https://piwik.wsws.org/analytics/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


  </head>
  
    <body>
  
    
      <div id="topbar" class="clearfix">
  <div id="options">
    <ul class="sitenavi">
	    <li class="noborder"><a class="active" href="/">WSWS</a></li>
	    
	      <li><a href="http://www.gleichheit.de/">SGP</a></li>
	      <li><a href="http://www.mehring-verlag.de/">Mehring Verlag</a></li>
	    
	  </ul>
	  <ul class="sitetools">
	    
	    
	      <li class="language">
  	      <select id="language" name="language">
  	      	<option value="">Sprachauswahl</option>
              
                <option value="/af/">Afrikaans</option>
              
                <option value="/ar/">&gt;العربية</option>
              
                <option value="/de/cz/">Čeština</option>
              
                <option value="/de/">Deutsch</option>
              
                <option value="/el/">Ελληνικά</option>
              
                <option value="/en/">English</option>
              
                <option value="/es/">Español</option>
              
                <option value="/fa/">فارسی</option>
              
                <option value="/fr/">Français</option>
              
                <option value="/id/">Bahasa Indonesia</option>
              
                <option value="/it/">Italiano</option>
              
                <option value="/nl/">Nederlands</option>
              
                <option value="/no/">Norsk</option>
              
                <option value="/pl/">Polski</option>
              
                <option value="/pt/">Português</option>
              
                <option value="/ro/">Română</option>
              
                <option value="/ru/">Русский</option>
              
                <option value="/sh/">Srpskohrvatski</option>
              
                <option value="/sinhala/">Sinhalese</option>
              
                <option value="/tamil/">தமிழ்</option>
              
                <option value="/tr/">Türkçe</option>
              
                <option value="/ur/">اُردُو‎</option>
              
                <option value="/zh/index.shtml">中文</option>
              
  	      </select>
        </li>
      
	  </ul>
  </div>
</div>

    
	  <div id="header" class="clearfix">
	    
        <div id="title" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
  <a href="/"><img itemprop="logo" src="/img/title.png" width="450" height="35" border="0" style="margin-bottom:5px;" /></a>
  <h1 itemprop="name">World Socialist Web Site</h1>
  
  <a href="/" style="padding-left:20px;"><img src="/img/logo.png" width="190" height="40" border="0" /></a>
  <span>wsws.org</span>
  <h2>Herausgegeben vom Internationalen Komitee der Vierten Internationale (IKVI)</h2>
</div>

      
	    
  <!-- locale is: de -->
<form id="search" name="search" action="/de/search.html" method="get">
  <input type="hidden" value="" name="sectionId" />
  <input type="hidden" value="100" name="maxResults" />
  <input type="text" class="text" value="WSWS durchsuchen" name="phrase" maxlength="100" onFocus="focusSearchField(this, 'WSWS durchsuchen');" onblur="blurSearchField(this, 'WSWS durchsuchen');"/>&nbsp;
  <input type="submit" name="submit" class="send" value="Suchen" />
  <a href="/de/search.html">Erweiterte Suche »</a>
</form>


    </div>
	  
      
        <div id="navigation" class="clearfix">
  <ul>
    <li><a href="/de/" accesskey="1" class="">Heute neu</a></li>
    <li><a href="/de/topics/site_area/news/index.html">Aktuelle Analysen</a></li>
    <li><a href="/de/topics/site_area/world/index.html">Weltwirtschaft</a></li>
    <li><a href="/de/topics/site_area/arts/index.html">Kunst &amp; Kultur</a></li>
    <li><a href="/de/topics/site_area/history/index.html">Geschichte</a></li>
    <li><a href="/de/topics/site_area/science/index.html">Wissenschaft &amp; Technik</a></li>
    <li><a href="/de/topics/site_area/philos/index.html">Philosophie</a></li>
    <li><a href="/de/topics/site_area/workers/index.html">Klassenkämpfe</a></li>
    <li><a href="/de/topics/site_area/correspo/index.html">Korrespondenz</a></li>
	  <li><a href="/de/articles/" accesskey="1">Monatsarchiv</a></li>
  </ul>
</div>

      
    

    
  <!-- locale is: en -->
  <div id="page" class="clearfix">
    <div id="content">
      <h3 class="nomargin">&nbsp;</h3>
      
        <div id="tools" class="clearfix">
  <ul class="tools">
    <li class="noborder"><a class="print" href="/de/articles/2019/10/25/migr-o25.html?view=print" target="_blank">Drucken</a></li>
    
    
      <li><a class="feedback" href="/de/special/contact.html?u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;t=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden">Feedback</a></li>
    
    <li>
      <a class="share" href="#">Bookmark »</a>
      <ul>
        <li class="noborder"><a class="share-facebook" rel="nofollow" href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;t=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden" target="_blank">Facebook</a></li>
        <li><a class="share-twitter" rel="nofollow" href="http://twitter.com/share?original_referer=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;text=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden&amp;url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html" target="_blank">Twitter</a></li>
        <li><a class="share-digg" rel="nofollow" href="http://digg.com/submit?phase=2&amp;bodytext=&amp;tags=&amp;url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;title=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden" target="_blank">Digg</a></li>
        <li><a class="share-reddit" rel="nofollow" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;title=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden" target="_blank">Reddit</a></li>
        <li><a class="share-delicious" rel="nofollow" href="http://delicious.com/post?v=2&amp;notes=&amp;tags=&amp;url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;title=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden" target="_blank">Delicious</a></li>
        <li><a class="share-stumble" rel="nofollow" href="http://stumbleupon.com/submit?url=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;title=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden" target="_blank">StumbleUpon</a></li>
        <li><a class="share-blogger" rel="nofollow" href="http://blogger.com/blog_this.pyra?t&amp;u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;n=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden" target="_blank">Blogger</a></li>
        
          <li><a class="share-email" rel="nofollow" href="/de/special/sendlink.html?u=http%3A%2F%2Fwww.wsws.org%2Fde%2Farticles%2F2019%2F10%2F25%2Fmigr-o25.html&amp;t=Gro%C3%9Fbritannien%3A%2039%20Migranten%20tot%20in%20LKW-Anh%C3%A4nger%20gefunden">Senden</a></li>
        
      </ul>
    </li>
  </ul>
</div>

      
      
  
<h2>Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden</h2>

<h5>
  
    Von
    Laura Tiernan
    <br />
  
  
    25. Oktober 2019
  
</h5>



<p>Am Mittwoch wurden in der britischen Stadt Grays in der Grafschaft Essex die Leichen von 39 Migranten auf der Ladefläche eines geparkten Lastwagens gefunden. Die Entdeckung löste in der Bevölkerung Empörung und Abscheu über das brutale „Abschreckungs“-Regime der britischen Regierung gegen Migranten und Flüchtlinge aus.</p>
<p>Um 1:40 Uhr morgens wurde die Polizei vom East of England Ambulance Service in das Industriegebiet Waterglade gerufen. Alle 39 Menschen – Erwachsene und ein Jugendlicher – wurden noch an Ort und Stelle für tot erklärt.</p>
<p>Die Identitäten der Opfer sind noch unbekannt. Nach Angaben der Polizei stammen sie aus China. In der Nacht von Mittwoch auf Donnerstag brachten Spurensicherungsteams das Führerhaus des Trucks und den Anhänger in den Hafen von Tilbury, um sie zu identifizieren. Die stellvertretende Polizeipräsidentin Pippa Mills erklärte gegenüber Reportern, es werde ein „langwieriger Prozess“ werden.</p>
<div class="imageFull" style="width:480px; oveflow:hidden;"><img src="/asset/c08cf269-983f-4378-9f95-cbc8524652fI/image.jpg?rendition=image480" srcset="/asset/c08cf269-983f-4378-9f95-cbc8524652fI/image.jpg?rendition=image960 2x" width="480" style="width:480px;" /><span>Die Polizei bringt am 23. Oktober 2019 den Lastwagen, in dem große Anzahl Leichen gefunden wurden, aus einem Industriegebiet in Südengland. Laut den Polizeibehörden im Südosten Englands wurden am Montag 39 mutmaßlich aus China stammende Menschen tot auf der Ladefläche gefunden. [Quelle: AP Photo/Alastair Grant]</span></div>
<p>Es ist noch unklar, auf welcher Route der Lastwagen gefahren wurde. Die Polizei bestätigte lediglich, dass der Anhänger per Fähre aus dem belgischen Zeebrugge eingetroffen und um 0:30 Uhr morgens bei Purfleet an der Themse abgestellt wurde. Zugmaschine und Anhänger verließen den Hafen um kurz nach 1:05 Uhr morgens.</p>
<p>Es ist nicht bekannt, wo oder wann die 39 Opfer in den Frachtraum des Lkw gelangt sind. Der Vorstandschef des Logistikverbands Road Haulage Association, Richard Burnett, erklärte gegenüber der BBC, dass es sich bei dem Frachtcontainer offenbar um eine Kühleinheit handelt, in der die Temperaturen auf -25 Grad Celsius absinken könnten. Die Bedingungen im Inneren seien für einen Menschen „absolut fürchterlich“. Experten erklärten, dass der Frachtraum luftdicht versiegelt sei, selbst wenn die Kühlung abgeschalten ist. Ein längerer Aufenthalt könne zum Erstickungstod führen.</p>
<p>Die Zugmaschine des Lastwagens ist in Nordirland registriert. Der 25-jährige Fahrer Mo Robinson aus einem Dorf in der nordirischen Grafschaft Armagh wurde sofort wegen Mordverdachts verhaftet.</p>
<p>Doch die wahren Verantwortlichen für dieses schreckliche Verbrechen sind der britische Premierminister, die Regierungs- und Oppositionsparteien im Westminster Palace und ihre Komplizen in allen europäischen Hauptstädten.</p>
<p>Ihre Trauerbekundungen und Krokodilstränen sind die reine Heuchelei. Der konservative Premierminister Boris Johnson schrieb über Twitter: „Ich bin erschüttert über diesen tragischen Vorfall in Essex... In Gedanken bin ich bei all jenen, die ihr Leben und ihre Angehörigen verloren haben.“</p>
<p>Innenministerin Priti Patel, deren ganze Karriere auf fremdenfeindlicher Hetze gegen Migranten basiert, erklärte im Parlament: „Ich bin erschüttert und traurig über diesen völlig tragischen Vorfall in Grays. Mein Herz ist bei allen Betroffenen.“</p>
<p>Erst letzten Monat hatte Patel auf dem Parteitag der Tories grinsend erklärt, sie sei stolz, Teil einer Brexit-Regierung zu sein, die sich „die Kontrolle über unsere Grenzen“ zurückholt und „die Freizügigkeit ein für allemal aus der Welt schafft.“ Johnson hat verschleierte Musliminnen als „Bankräuberinnen“ und „Briefkästen“ bezeichnet und damit bewusst Rassismus gegen Migranten geschürt.</p>
<p>Die jüngsten schrecklichen Todesfälle sind das direkte Ergebnis eines Abschreckungsregimes, in dessen Rahmen Polizei und Militär am Ärmelkanal und in wichtigen Häfen operieren, u.a. in Dover.</p>
<p>Es wird angenommen, dass der Lastwagen, den Robinson gefahren haben soll, in Purfleet angekommen ist, um die verschärften Polizeikontrollen und fremdenfeindlichen Maßnahmen zu meiden, die im Vorfeld des Brexit in Dover eingeführt wurden. Dieses Jahr sind fünf Menschen im Ärmelkanal ertrunken.</p>
<p>Seamus Leheny vom Handelsverband Freight Transport Association erklärte vor der Presse: „Es heißt, dass die Sicherheit und die Kontrollen in Orten wie Dover und Calais verschärft wurden. Deshalb könnte man es für einfacher halten, über Cherbourg oder Roscoff nach Rosslare und dann über die Straße nach Dublin zu kommen. Es ist ein großer Umweg, der einen Tag länger dauert.“</p>
<p>In den letzten Monaten haben verschiedene Organisationen für die Rechte von Migranten davor gewarnt, dass das harte Abschreckungsregime der britischen Regierung Flüchtlinge dazu zwinge, bei der Einreise nach Großbritannien auf riskantere Methoden zurückzugreifen, u.a. auf Lastwagen. Im Dezember 2017 wurde ein 15-jähriger Afghane von einem Lastwagen zerquetscht, als er in Calais an Bord klettern wollte; bei Dünkirchen wurden einem Mann aus dem Irak von einem Zug beide Beine abgerissen. Im Juni dieses Jahres fiel die gefrorene Leiche eines blinden Passagiers aus Kenia aus einem Flugzeug in einen Londoner Garten. Letzten November stellte BBC South East in einer Untersuchung fest, dass es einen „Vor-Brexit-Ansturm“ gebe: Schleuser hielten Migranten zur Einreise an, bevor „die Grenzen endgültig dichtgemacht werden.“</p>
<p>Im Januer hat sich der ehemalige Tory-Innenminister Sajid Javid mit seinem französischen Amtskollegen getroffen, um sich auf neue Maßnahmen zur Migrantenabwehr am Ärmelkanal zu einigen. Diese umfassten die Anschaffung von Drohnen, Radargeräten, Nachtsichtgeräten und Erkennungsgeräten für Autokennzeichen im Wert von 3,2 Millionen Pfund, sowie weitere Grenzschutzboote.</p>
<p>Ein Jahr zuvor hatten Premierministerin Theresa May und der französische Präsident Emmanuel Macron den Vertrag von Sandhurst ausgehandelt und an der wichtigsten britischen Militärakademie unterzeichnet. Dieser Vertrag sah vor, dass Großbritannien weitere 44,5 Millionen Pfund in Zäune, Überwachungskameras und Detektortechnologie in Calais und anderen Kanalhäfen investiert.</p>
<p>Die Polizeimaßnahen, auf die sich die Regierungen von Frankreich und Großbritannien geeinigt haben, sollten die Politik der Europäischen Union unterstützen, eine „Festung Europa“ gegen verzweifelte Migranten aufzubauen, die vor den Kriegen im Nahen Osten und Afrika und dem wirtschaftlichen Elend in großen Teilen Osteuropas fliehen.</p>
<p>Die Tragödie vom Mittwoch war die schlimmste in Großbritannien seit dem Jahr 2000. Damals wurden in Dover 58 Chinesen in einem luftdicht versiegelten Transportbehälter entdeckt. Bei einer Untersuchung kam heraus, dass die Migranten von innen verzweifelt gegen die Wände des Containers geschlagen hatten, als sie erstickten.</p>
<p>In jüngerer Vergangenheit, im August 2015, wurden 71 verwesende Leichen in einem abgestellten Lastwagen auf der Autobahn A4 in Österreich bei Parndorf gefunden. Dieser Vorfall löste in der Bevölkerung ganz Europas große Anteilnahme für Flüchtlinge aus. Über Nacht organisierten Tausende einfache Menschen Unterkünfte, Transport, Nahrung, Kleidung und Medikamente und begrüßten die Flüchtlingskonvois, die aus dem ganzen Mittelmeerraum über die Türkei und aus Nordafrika kamen.</p>
<p>Diese Stimmung in der Bevölkerung zwang die Bundesregierung von Angela Merkel dazu, die deutschen Grenzen nicht zu schließen und den Flüchtlingen die Einreise zu erlauben. Allerdings störte die Anteilnahme gegenüber den Flüchtlingen die Pläne der deutschen herrschenden Klasse, wieder aufzurüsten und ihren Austeritätskurs zu verschärfen. Einflussreiche Kräfte aus der Regierung und den Geheimdiensten machten sich daran, diesen sozialen Widerstand abzuwürgen und ins Gegenteil zu verkehren, indem sie die rechtsextreme Alternative für Deutschland (AfD) förderten und Schauermärchen wie die „Sex-Attacken“ in der Kölner Silvesternacht konstruierten.</p>
<p>Die Ereignisse am Mittwoch in Großbritannien sind nicht nur eine Tragödie für die Familien und Angehörigen der 39 Toten. Sie sind auch ein Verbrechen der kapitalistischen Regierungen Großbritanniens und Europas an der internationalen Arbeiterklasse. Im Mittelmeer sind zwischen 2014 und Oktober 2019 mehr als 19.000 Menschen gestorben oder verschwunden. Im Jahr 2018 wurden insgesamt 92 Todesfälle von Migranten an Land registriert. Mit den 39 Todesopfern vom Mittwoch ist die Zahl für dieses Jahr auf 91 gestiegen.</p>


  





  <div class="campaign" style="margin:20px 0 0 0;">
    <div id="form" data-track-content data-content-name="German Newsletter signup form" style="background:#f4f4f4; padding:20px; margin-bottom:20px;">
  <style type="text/css">
    #form > .mauticform_wrapper > form { font-size: 13px; line-height: 1.2em; }
    #form > .mauticform_wrapper > form h3 { height: auto; font-size: 24px; color: #000; line-height: 1.1em; background: none; padding: 0; margin-top: 0; }
    #form > .mauticform_wrapper > form .mauticform-checkboxgrp-label { line-height: 1.3em }
    #form > .mauticform_wrapper > form .mauticform-button-wrapper { margin-bottom: 0; }
    #form > .mauticform_wrapper > form .mauticform-button-wrapper .mauticform-button.btn-default { width: 100%; color: #fff; padding: 8px 16px; background: #cc0000; border: #cc0000; }
  </style>
  <script type="text/javascript" src="//mautic.wsws.org/form/generate.js?id=12"></script>
</div>

<!-- <a href="https://www.wsws.org/donate/de-sgp.html?pk_campaign=de-article&pk_kwd=article-middle-imagelink" style="display:block; margin-bottom:15px;" target="_blank" data-track-content><img src="/asset/fd6d793d-8690-43ec-b882-67a49ba5f8b5/image.jpg?rendition=image640" width="490" style="width:490px; max-width:100%; float:none; margin:0;" data-content-piece /></a> -->
<!-- <a href="https://www.gleichheit.de/bestellen/warum-sind-sie-wieder-da/?pk_campaign=wsws&pk_kwd=article-bottom-imagelink" style="display:block; margin-bottom:15px;" target="_blank"><img src="/de/media/photos/legacy/de/frontpage/wsswd-bookad490.png" width="490" style="width:490px; max-width:100%; float:none; margin:0;"></a> -->
<!-- <a href="https://www.wsws.org/donate/de.html#pk_campaign=de-article&pk_kwd=imagelink-donate" style="display:block; margin-bottom:15px;" target="_blank"><img src="/de/media/photos/legacy/de/frontpage/201802appeal490.png" width="490" style="width:490px; float:none; margin:0;"></a> -->
<!-- <a href="https://www.gleichheit.de/termine#pk_campaign=wsws-article&pk_kwd=imagelink-meeting" style="display:block; margin-bottom:15px;" target="_blank"><img src="/de/media/photos/legacy/de/frontpage/201809meeting490.jpg" width="490" style="width:490px; float:none; margin:0;"></a> -->

<!--
<script type="text/javascript">
  function callCampaignFunctions() {
        var excludes = [ 'vide', 'repo', 'spot' ];
        var url = document.location.href;
        var filename = url.substring(url.lastIndexOf("/") + 1, url.length);
        if (!$('#content').is('.width72,.category') && excludes.indexOf(filename.substr(0,4)) == -1) {
     	  var htmlArray = [
	    '<div class="imageFull">',
	      '<a href="https://www.gleichheit.de/bestellen/warum-sind-sie-wieder-da/" target="_blank" style="display:block;" data-track-content>',
                '<img src="/de/media/photos/legacy/de/frontpage/wsswd-bookad490.jpg" style="float:none; width:490px; max-width:100%;" data-content-piece />',
	      '</a>',
	    '</div>'
	  ];
 	  var html = htmlArray.join('');
	  var pos = Math.floor($('#content > p').length / 2);
          if (pos > 5) {
	    $('#content > p').slice(pos,pos+1).before(html);
          }
      }
  };
</script>
-->

  </div>



      
  
  
  
    
  
  <p>&nbsp;</p>

  
  <div id="commenting-rules">
    <p style="font-size:1.2em; text-align: right;"><a href="/de/special/commenting.html">Kommentarregeln »</a></p>
  </div>
  <div id="disqus_thread"></div>
  <script type="text/javascript">
	var disqus_config = function () {
		this.language = 'de';
	};
	var disqus_shortname = 'wsws-de';
	var disqus_identifier = '9be9ed0b-efdd-4ade-964f-cde9f52601bK';
	var disqus_title = 'Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden';
	var disqus_url = 'http://www.wsws.org/de/articles/2019/10/25/migr-o25.html';
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
  </script>
  <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
  <!-- <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a> -->
  



      
    </div>
    <div id="sidebar">
      <div class="column">
        
  <div class="infobox">
  <h3>Heute neu</h3>
  
    <ul>
      
      <li>
        <a href="/de/articles/2019/10/26/pers-o26.html">Von Chile bis zum Libanon: Offensive der Arbeiterklasse breitet sich weltweit aus</a>
      </li>
      
      <li>
        <a href="/de/articles/2019/10/26/nato-o26.html">Nato-Treffen in Brüssel: Weitere Kriege im Nahen Osten werden vorbereitet</a>
      </li>
      
      <li>
        <a href="/de/articles/2019/10/26/hall-o26.html">Nach dem Anschlag in Halle: Bundesregierung baut Polizeistaat auf</a>
      </li>
      
      <li>
        <a href="/de/articles/2019/10/26/stur-o26.html">Stoppt die Zensur sozialistischer Standpunkte durch den StuRa der Uni Leipzig</a>
      </li>
      
      <li>
        <a href="/de/articles/2019/10/25/pers-o25.html">Julian Assanges Gerichtsverhandlung in London: Großbritannien inszeniert einen gesetzlosen Schauprozess</a>
      </li>
      
    </ul>
  
  <p style="text-align:right;"><a href="/de/">weitere Artikel &raquo;</a></p>
</div>


        
        
  
  
    <div class="infobox">
      <h3>Flüchtlingspolitik</h3>
      <ul>
        
          <li>
            <a href="/de/articles/2019/10/25/migr-o25.html">Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/10/04/grie-o04.html">Brand in griechischem Konzentrationslager Moria: Proteste nach Todesfall</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/09/26/malt-s26.html">Einigung von Malta: Das Sterben im Mittelmeer geht weiter</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/09/21/macr-s21.html">Rom: Macron und Steinmeier diskutieren über neue Maßnahmen gegen Flüchtlinge</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/09/20/leye-s20.html">Von der Leyens neue EU-Kommission: noch mehr Militarismus und Angriffe auf Geflüchtete</a>
          </li>
        
      </ul>
      <p style="text-align:right;"><a href="/de/topics/germanCategories/aktuell-europa-german-ausland/">weitere Artikel &raquo;</a></p>
    </div>
  

  
    <div class="infobox">
      <h3>Globale Flüchtlingskrise</h3>
      <ul>
        
          <li>
            <a href="/de/articles/2019/10/25/migr-o25.html">Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/10/04/grie-o04.html">Brand in griechischem Konzentrationslager Moria: Proteste nach Todesfall</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/08/26/klem-a26.html">„Wir sind alle gleich!“ Kapitänin von Seenotrettungsschiff lehnt Auszeichnung von Pariser Bürgermeisterin ab</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/08/15/pers-a15.html">„Reise der Verdammten“: Hunderte Flüchtlinge im Mittelmeer gefangen</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/08/09/fron-a09.html">EU-Grenzschutzagentur Frontex in schwere Menschenrechtsverletzungen verstrickt</a>
          </li>
        
      </ul>
      <p style="text-align:right;"><a href="/de/topics/economyCategory/eco-refu/">weitere Artikel &raquo;</a></p>
    </div>
  

  
    <div class="infobox">
      <h3>Großbritannien</h3>
      <ul>
        
          <li>
            <a href="/de/articles/2019/10/25/migr-o25.html">Großbritannien: 39 Migranten tot in LKW-Anhänger gefunden</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/10/24/assa-o24.html">Hunderte demonstrieren vor dem Amtsgericht Westminster für Julian Assanges Freilassung</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/10/23/assa-o23.html">Britische Richterin lehnt Aufschub von Assanges Auslieferungsverfahren ab</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/10/04/john-o04.html">Parteitag der Tories: Premierminister Johnson propagiert seine Brexit-Vorschläge und einen politischen Kurs à la Margaret Thatcher</a>
          </li>
        
          <li>
            <a href="/de/articles/2019/09/28/pers-s28.html">Für die Vereinigten Sozialistischen Staaten von Europa!</a>
          </li>
        
      </ul>
      <p style="text-align:right;"><a href="/de/topics/country/eu-br/">weitere Artikel &raquo;</a></p>
    </div>
  

  



      </div>
      <div class="column">
        
          
  
    <!--
<style type="text/css">
  #sidebar.width23 .hide-on-front {
    display: none !important;
  }
</style>
<div class="infobox hide-on-front">
  <a href="/de/spenden/" target="_blank">
    <img src="/de/media/photos/legacy/sidebar/201707spenden198.png" style="width:198px;" border="0">
  </a>
</div>
-->
  

  
    <div class="special">
  <h3>Mach mit!</h3>
  <ul>
    <li><a href="https://www.wsws.org/donate/de.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-donate" target="_blank">Spende für die WSWS</a></li>
    <li><a href="/en/special/icfi.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-about" target="_blank">Über das IKVI (Englisch)</a></li>
    <li><a href="http://iysse.gleichheit.de/kontakt/" target="_blank">Kontaktiere die IYSSE</a></li>
    <!-- <li><a href="http://www.gleichheit.de/service/kontakt/" target="_blank">Kontaktiere die SGP</a></li> -->
  </ul>
  <!--
  <br>
  <p style="text-align:center">
    <select name="partyselector" id="partyselector" onchange="if (this.selectedIndex > 0) document.location.href=this.value;">
      <option value="">Sektionen des IKVI</option>
      <option value="http://www.gleichheit.de/">Deutschland</option>      
      <option value="http://socialequality.com/">USA</option>
      <option value="http://www.sep.org.au/">Australien</option>
      <option value="http://www.socialequality.org.uk">Großbritannien</option>
      <option value="http://www.socialequality.lk/">Sri Lanka</option>
      <option value="/en/special/icfi.html">Kanada</option>
      <option value="/en/special/icfi.html">Frankreich</option>
    </select>
  </p>
  -->
</div>
<div class="infobox">
  <a href="http://www.gleichheit.de/mitmachen/registrieren/" target="_blank">
    <img src="/de/media/photos/legacy/sidebar/sepjoin198de.png" style="width:198px;" border="0">
  </a>
</div>
  

  
    <div id="social-networking-links" class="special">
  <h3 style="background-color:#3B5998;">Folge der WSWS</h3>
  <ul>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/facebook_16.png');" href="http://www.facebook.com/wsws.org" target="_blank">Facebook</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/twitter_16.png')" href="http://www.twitter.com/WSWS_Updates" target="_blank">Twitter</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/youtube_16.png');" href="http://www.youtube.com/GleichheitTV" target="_blank">Youtube</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/rss_16.png')" href="/de/rss.xml" target="_blank">RSS Feed</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/podcast_16.png')" href="/en/special/podcast.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-podcast">Podcast (Englisch)</a></li>
    <li><a style="background-image:url('/de/media/photos/legacy/social_networking_iconpack/wsws_16.png')" href="/en/special/newsletter.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-newsletter">Newsletter (Englisch)</a></li>
  </ul> 
</div>
  

  
    <div class="infobox">
  <a href="https://petitions.wsws.org/fightcensorship/" style="display:block;" target="_blank">
    <img src="/de/media/photos/legacy/sidebar/censorship198de.png" style="width:198px;" border="0">
  </a>
</div>
  

  
    <div class="infobox">
      <h3>Aktuelle Perspektiven</h3>
      <ul>
        
          
            <li><a href="/de/articles/2019/10/26/pers-o26.html#pk_campaign=sidebar&pk_kwd=perspectives">Von Chile bis zum Libanon: Offensive der Arbeiterklasse breitet sich weltweit aus (26.10.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/10/25/pers-o25.html#pk_campaign=sidebar&pk_kwd=perspectives">Julian Assanges Gerichtsverhandlung in London: Großbritannien inszeniert einen gesetzlosen Schauprozess (25.10.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/10/24/pers-o24.html#pk_campaign=sidebar&pk_kwd=perspectives">Nein zur deutsch-europäischen Sicherheitszone in Syrien! (24.10.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/10/23/chin-o23.html#pk_campaign=sidebar&pk_kwd=perspectives">Die New York Times, China und die Rückkehr der „Gelben Gefahr“ (23.10.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/10/22/pers-o22.html#pk_campaign=sidebar&pk_kwd=perspectives">Der Streik bei GM und der globale Klassenkampf (22.10.2019)</a></li>
          
        
      </ul>
    </div>
  

  
    <div class="infobox">
      <h3>Meistgelesen in den letzten 7 Tagen</h3>
      <ol style="padding-left:20px;">
        
          
            <li><a href="/de/articles/2019/10/19/assa-o19.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">UN-Sonderermittler für Folter: „Assange wird in Virginia keinen fairen Prozess erhalten“ (19.10.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/10/19/pers-o19.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">Rechter Terror: Die Verantwortung der Großen Koalition (19.10.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/10/17/saar-o17.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">Busfahrerstreik im Saarland beendet (17.10.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/06/14/pers-j14.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">USA bereiten sich auf Dritten Weltkrieg vor (14.06.2019)</a></li>
          
        
          
            <li><a href="/de/articles/2019/10/07/defe-o07.html#pk_campaign=sidebar&pk_kwd=mostread" style="padding:5px; background-image:none;">„Defender 2020“: Nato-Mächte bereiten Krieg gegen Russland vor (07.10.2019)</a></li>
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
          
        
      </ol>
    </div>
  

  
    <!--
<div class="infobox">
  <h3>Empfehlungen der Redaktion</h3>
  <ul>
  <li><a href="/en/articles/2017/04/24/hawa-a24.html#pk_campaign=sidebar&pk_kwd=textlink">Hawaii to modernize nuclear fallout shelters (24/04/2017)</a></li>
  <li><a href="/en/articles/2017/04/22/syri-a22.html#pk_campaign=sidebar&pk_kwd=textlink">US defense secretary targets Syria with chemical weapons allegation (22/04/2017)</a></li>
  <li><a href="/en/articles/2017/04/22/elec-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Leading ministers outline war agenda behind UK’s snap general election (22/04/2017)</a></li>
  <li><a href="/en/articles/2017/04/22/cana-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Canadian government seeks to placate Trump following NAFTA comments (22/04/2017)</a></li>
 <li><a href="/en/articles/2017/04/22/flin-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Police provocation at Flint Town Hall results in six arrests (22/04/2017)</a></li>
 <li><a href="/en/articles/2017/04/22/humb-a22.html#pk_campaign=sidebar&pk_kwd=textlink">Open letter from the IYSSE to the president of Humboldt University in Berlin (22/04/2017)</a></li>
  </ul>
</div>
-->
  

  
    <div class="infobox">
  <a href="https://www.change.org/p/the-government-of-india-free-the-framed-up-maruti-suzuki-workers-0f7e28d0-8ac0-46e9-91b7-a84ca130fd3d" target="_blank" style="display:block;">
    <img src="/de/media/photos/legacy/sidebar/marutipetition198de.jpg" style="width:198px;" border="0">
  </a>
</div>
  

  
    <div class="infobox">
  <a href="/de/special/1917/lectures.html#pk_campaign=de-sidebar&amp;pk_kwd=imagelink-lectures" style="display:block; overflow:hidden; height:158px;">
    <img src="/de/media/photos/legacy/sidebar/lectures1917de-sidebar.jpg" style="width:198px;" border="0">
  </a>
  <ul style="background:#f4f4f4; padding:10px 10px 5px 10px; margin-top:2px;">
    <li style="border-top:none; padding:0 0 5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/de/articles/2017/01/04/russ-j04.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Der Sozialismus zum 100. Jahrestag der russischen Revolution: 1917–2017</a>
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture01.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 1: Weshalb die Russische Revolution studieren?</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/03/22/nort-m22.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture01.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture02.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 2: Das Erbe von 1905 und die Strategie der Russischen Revolution</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/07/01/rrfw-j01.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture02.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture03.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 3: Weltkrieg und Weltrevolution: 1914–1917</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/07/12/rrnb-j12.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture03.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture04.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 4: Spontaneität und Bewusstsein in der Februarrevolution</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/07/15/rrjk-j15.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture04.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture05.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 5: Lenins Rückkehr nach Russland und die Aprilthesen</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/08/02/leni-a02.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture05.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture06.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 6: Von der Aprilkrise zum Kornilow-Putsch: Lenins <em>Staat und Revolution</em></a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2018/01/03/rure-j03.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture06.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture07.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 7: Am Vorabend der Revolution: Die Bolschewistische Partei, die Fabrikkomitees und die Massenbewegung der Arbeiterklasse</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2018/01/31/rure-j31.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture07.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture08.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 8: Lehren des Oktober: Die politische Krise innerhalb der Bolschewistischen Partei am Vorabend der Machteroberung</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2018/01/20/rure-j20.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture08.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
    <li style="padding:5px 0;">
      <a style="display:inline; font-weight:bold; color:#222; background:none; padding:0;" href="/en/special/1917/lecture09.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Vortrag 9: Der Platz der Oktoberrevolution in der Weltgeschichte und der heutigen Politik</a><br>
       (<a style="display:inline; background:none; padding:0;" href="/de/articles/2017/11/28/lect-n28.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Text</a> | <a style="display:inline; background:none; padding:0;" href="/en/special/1917/lecture09.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures">Video</a>)
    </li>
  </ul>
  <!--
  <a href="/de/special/1917/lectures.html#pk_campaign=de-sidebar&amp;pk_kwd=textlink-lectures" style="display:block; color:#222; text-align:center; background:#f4f4f4; padding:10px; margin-top:2px;">
    <p style="font-size:12px; text-transform:uppercase; letter-spacing:0.05em; margin:10px 0 0 0;">Fünfter Vortrag:</p>
    <p style="font-size:14px;  font-weight:bold; text-transform:uppercase; letter-spacing: 0.05em; margin:5px 0 0 0;">Lenins Rückkehr nach Russland und die Aprilthesen</p>
    <p style="font-size:12px; margin:5px 0 0 0;">6. Mai 2017</p>
    <button style="font-size:12px; font-weight:bold; color:#fff; text-transform:uppercase; letter-spacing:0.0.5em; background:#cc3333; border:none; padding:10px; margin:10px 0 5px; cursor:pointer;">Jetzt anmelden</button>
  </a>
  -->
</div>
  

  
    <div class="infobox">
  <h3>Vorträge und Aufsätze von David North</h3>
  <ul>
	<li><a href="/de/articles/2017/01/04/russ-j04.html#pk_campaign=de-sidebar&pk_kwd=textlink">Der Sozialismus zum 100. Jahrestag der russischen Revolution: 1917–2017 (04.01.2017)</a></li>
	<li><a href="/de/articles/2017/01/11/plec-j11.html#pk_campaign=de-sidebar&pk_kwd=textlink">Georgi Walentinowitsch Plechanow (1856-1918): Seine Stellung in der Geschichte des Marxismus (11.01.2017)</a></li>
	<li><a href="/de/articles/2016/10/25/nort-o25.html#pk_campaign=de-sidebar&pk_kwd=textlink">Philosophie und Politik in Zeiten von Krieg und Revolution (25.10.2017)</a></li>
	<li><a href="/de/articles/2016/09/23/nort-s23.html#pk_campaign=de-sidebar&pk_kwd=textlink">Ein Vierteljahrhundert Krieg. Amerikas Griff nach der Weltherrschaft 1990–2016 (23.09.2016)</a></li>
  </ul>
</div>
  

  
    <div class="infobox">
  <h3>Sozialismus und der Kampf gegen Krieg</h3>
  <ul>
	<li><a href="/de/articles/2016/02/27/ikvi-f27.html#pk_campaign=de-sidebar&pk_kwd=textlink">Resolution des IKVI: Sozialismus und der Kampf gegen Krieg (27.02.2016)</a></li>
	<li><a href="/de/articles/2014/09/06/sep-s06.html#pk_campaign=de-sidebar&pk_kwd=textlink">Resolution der SEP (USA): Der Kampf gegen Krieg und die politischen Aufgaben der Socialist Equality Party (06.09.2014)</a></li>
	<!-- <li><a href="/en/articles/2016/07/27/reso-j27.html#pk_campaign=de-sidebar&pk_kwd=textlink">SEP (Australia) Resolution: The Socialist Equality Party and the fight to build an international anti-war movement (07/27/2016)</a></li> -->
	<!-- <li><a href="/en/articles/2015/04/30/sepr-a29.html#pk_campaign=de-sidebar&pk_kwd=textlink">SEP (Sri Lanka) Resolution: The political struggle against war and the tasks of the Socialist Equality Party (04/30/2016)</a></li> -->
	<li><a href="/de/articles/2014/11/14/reso-n14.html#pk_campaign=de-sidebar&pk_kwd=textlink">Resolution der PSG: Der Kampf gegen Krieg und die Aufgaben der Partei für Soziale Gleichheit (14.11.2014)</a></li>
  </ul>
</div>
  

  
    <style type="text/css">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</style>	
<script type="text/javascript">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</script>
  


        
      </div>
    </div>
  </div>


    
      <div id="footer">
  <p class="right">
    
    
    <a href="/de/special/contact.html">Kontakt</a> |
    
    
      <a href="/de/special/imprint.html">Impressum</a> |
    
    
      <a href="/de/special/privacy.html">Datenschutzerklärung</a> |
    
    <a class="change-consent" onclick="displayConsentUi();" style="cursor:pointer;">Datenschutzeinstellungen</a> |
    <a href="#">Seitenanfang</a>
  </p>
  <p>Copyright &copy; 1998-2019 <i>World Socialist Web Site</i> - Alle Rechte vorbehalten</p>
</div>

<!-- Matomo and Alexa tracker-->
<noscript>
  <img src="https://piwik.wsws.org/analytics/piwik/piwik.php?idsite=1&rec=1" style="border:0" alt="" />
  <img src="https://certify.alexametrics.com/atrk.gif?account=IRqgo1IWNa104B" style="display:none" height="1" width="1" alt="" />
</noscript>
<!-- End Matomo and Alexa tracker -->

    
    <script src="/js/bundle.js?v=4" type="text/javascript"></script>
    
  </body>
</html>
